Cómo funciona JustAnswer:
  • Preguntar a un Experto
    Los expertos tienen muchos conocimientos valiosos y están dispuestos a ayudar en cualquier pregunta. Credenciales confirmadas por una empresa de verificación perteneciente a Fortune 500.
  • Obtener una respuesta profesional
    Por correo electrónico, mensaje de texto o notificación mientras espera en su sitio. Haga preguntas de seguimiento si lo necesita.
  • Garantía de satisfacción plena
    Garantizamos tu satisfacción.
Formule su propia pregunta a Eduardo-Honda
Eduardo-Honda
Eduardo-Honda, Mecánico
Categoría: Honda
Clientes satisfechos: 58
Experiencia:  Mecánico con 30 años de experiencia en la solución de problemas del automóvil y amplia trayectoria en marca Honda
59587294
Escriba su pregunta sobre Honda aquí...
Eduardo-Honda está en línea ahora

Mi 02 honda acord corriendo se spago no se por donde empesar

Pregunta del cliente

Mi 02 honda acord corriendo se spago no se por donde empesar cual sera el problema no tiene chispa
Enviada: hace 3 año.
Categoría: Honda
Experto:  chmaldon escribió hace 3 año.

chmaldon :

Gracias por confiar en Justanswer

chmaldon :

Mi nombre es Hernán y atendere su consulta.

chmaldon :

Estimado Amigo,

chmaldon :

Ha verificado la compresión del motor?

chmaldon :

estoy en linea me puede comentar si ha medido la compresión del motor?

chmaldon :

le recomiendo realizar esta medida ya que pudo haber roto la banda de la distribución,

chmaldon :

cuando esto sucede el vehiculo deja de dar chispa,

chmaldon :

si la compresión es correcta le recomiendo verificar el cableado que va desde el distribuidor

chmaldon :

hasta la ecu del vehiculo,

chmaldon :

adicional le recomiendo realizar una diagnosis utilizando el scanner para detecta

chmaldon :

detectar si tiene algun codigo de fallas en el vehiculo

chmaldon :

Gracias por su atención, estamos para servir, cualquier inquietud tiene 7 días para realizar sin costo adicional,
Saludos y recuerde calificar el servicio mediante las caritas =)

JACUSTOMER-7mc2j7k5- :

Ya revis la banda de ditribusion yesta bien y conecte el escaner y ningun codigo aparese

chmaldon :

ok gracias por su aclaración,

chmaldon : Me puede decir si sólo tiene pulso en los inyectores
JACUSTOMER-7mc2j7k5- :

no ni en los inllectores

chmaldon : Ok entonces su problema está en el sensor ckp
chmaldon : Ud debe verificar que la señal del ckp ingrese correctamente a la ecm
chmaldon : Amigo tiene alguna otra inquietud ?
JACUSTOMER-7mc2j7k5- :

No voy arevisar eso grasias

chmaldon :

.

chmaldon :

Ok hasta pronto, att. Hernán