Cómo funciona JustAnswer:
  • Preguntar a un Experto
    Los expertos tienen muchos conocimientos valiosos y están dispuestos a ayudar en cualquier pregunta. Credenciales confirmadas por una empresa de verificación perteneciente a Fortune 500.
  • Obtener una respuesta profesional
    Por correo electrónico, mensaje de texto o notificación mientras espera en su sitio.
    Haga preguntas de seguimiento si lo necesita.
  • Garantía de satisfacción plena
    Garantizamos tu satisfacción.
Formule su propia pregunta a Sebastien
Sebastien
Sebastien, Mecánico
Categoría: Honda
Clientes satisfechos: 4990
Experiencia:  Técnico automotriz. HONDA :):) Mi experiencia es su garantia 17 años de trabajo, con mas de 4.500 clientes 100% satisfechos en Justanswer Español :):)
68191103
Escriba su pregunta sobre Honda aquí...
Sebastien está en línea ahora

Honda 600 CBF (Hornet 2006), no funcionan la luces larga y

Pregunta del cliente

Honda 600 CBF (Hornet 2006), no funcionan la luces larga y corta ,la luz de posición y todo las demás luces si funcionan. en ocasiones si funcionan , hoy le dado al contacto y iban las luz , al arrancar se a apagado.
Enviada: hace 1 año.
Categoría: Honda
Experto:  Sebastien escribió hace 1 año.
Gracias por confiar en JustanswerEstimado amigoMi nombre es Sebastien y atendere su consulta. Amigo me puede indicar si verifico el ramal electrico ya que este problema se presenta por mal contacto de tierra o maza. Quedo a la espera para poderlo servir.
Cliente: escribió hace 1 año.
Hola Sebastian , ya lo tengo solucionando , creo....al parecer es el botón de arranque , al poner la moto en marcha se desconectan la luces para aprovechar toda la potencia de Amperaje de batería. ¿Correcto?, por lo visto se queda enganchado y se queda desconectadas las luces, con el motor en marcha le das un toque al botón de arranque y las luces se encienden. un poco de aceite en spray afloja-todo en el botón de arranque ,y solucionado.
Experto:  Sebastien escribió hace 1 año.
Gracias por su tiempo que gusto que haya podido dar solucion al problema le recomiendo con todo desarmar y limpiar los contactos ya que estos se viene a sulfatar, justamente es lo que hacia referencia con perdida de corriente por maza o tierra que es justamente lo que hace contacto el boton. Cualquier inquietud que tenga o se le presente estoy a las ordenes para poderlo servir, recuerde que las preguntas de seguimiento no tiene costo es gratis por 7 días ya que luego caduca, por favor tenga la amabilidad de valorar la respuesta positiva ya que es importante para mi perfil, así el experto puede cobrar parte del dinero que usted ya cancelo,.saludos cordiales, un abrazo.atteSebastien=)

Preguntas relacionadas con Honda