Cómo funciona JustAnswer:
  • Preguntar a un Experto
    Los expertos tienen muchos conocimientos valiosos y están dispuestos a ayudar en cualquier pregunta. Credenciales confirmadas por una empresa de verificación perteneciente a Fortune 500.
  • Obtener una respuesta profesional
    Por correo electrónico, mensaje de texto o notificación mientras espera en su sitio.
    Haga preguntas de seguimiento si lo necesita.
  • Garantía de satisfacción plena
    Garantizamos tu satisfacción.
Formule su propia pregunta a Eduardo-Hyundai
Eduardo-Hyundai
Eduardo-Hyundai, Mecánico
Categoría: Hyundai
Clientes satisfechos: 74
Experiencia:  Mecánico con 30 años de experiencia en la solución de problemas del automóvil y amplia trayectoria en marca Hyundai
59587294
Escriba su pregunta sobre Hyundai aquí...
Eduardo-Hyundai está en línea ahora

Revisamos todo lo que me sugirio y no parte el camion revise

Pregunta del cliente

revisamos todo lo que me sugirio y no parte el camion revise y al injector le llega petroleo pero no le llega señal para que se habra que puede ser ?porque lo testeamos y no arroja niun errorel motor es crdi
Enviada: hace 1 año.
Categoría: Hyundai
Experto:  Experto José escribió hace 1 año.

Buenas noches estimado. Disculpe la tardanza.

Me podría decir, si este problema ocurrió después de cambiar la bomba elevadora o ya existía desde antes de hacer el cambio?
Cliente: escribió hace 1 año.
no lo se porque antes me arrojaba los codigos y ahora no me arroja ningun codigo de error pero probe con un busca polo y no le llega coriente al injector cuando le doy arranque osea no le llega la señal para abrir el injector entonces como va a partir pero nose cual es el sensor que se encarga de enviar esa señal
Experto:  Experto José escribió hace 1 año.

El sensor que envía esa señal es el sensor del cigueñal, pero en la mayoría de los casos cuando este sensor está defectuoso genera código de avería

Experto:  Experto José escribió hace 1 año.

Adicional a los códigos de averías que tenía, cual era el problema que le presentaba antes?

Cliente: escribió hace 1 año.
que no partia ni en frio ni caliente cambiamos la bomba porque arrojaba error de presion de combustible y fuga de combustible y partio altiro y se borraron los codigos pero despues de andar un dia se prendio el chek y empeso arrojar codigos cilindro 1 cilindro 2 y cilindro 4 y no partia despues resetie limpie los sensores y se borraron los codigos y de pronto parte pero le cuesta y otra vez no
Cliente: escribió hace 1 año.
elasunto es que no lellega corriente al injector cuando le doy arranque
Cliente: escribió hace 1 año.
puede ser el sensor que esta en la caja de cambios?
Experto:  Experto José escribió hace 1 año.

Antes de reemplazar cualquier componente, por lo que me explica, le recomiendo verificar minuciosamente las diferentes conexiones del motor que se tocaron en el proceso de cambio de la bomba elevadora, asegúrese que los conectores de los diferentes sensores del motor y conectores intermedios de ramal de motor estén limpios y no contengan humedad, asimismo verifique todas las tierras que van al motor, revise que estén ajustadas y limpias

Experto:  Experto José escribió hace 1 año.

No considero que el problema sea por causa de algún sensor de transmisión.

Preguntas relacionadas con Hyundai