Cómo funciona JustAnswer:
  • Preguntar a un Experto
    Los expertos tienen muchos conocimientos valiosos y están dispuestos a ayudar en cualquier pregunta. Credenciales confirmadas por una empresa de verificación perteneciente a Fortune 500.
  • Obtener una respuesta profesional
    Por correo electrónico, mensaje de texto o notificación mientras espera en su sitio.
    Haga preguntas de seguimiento si lo necesita.
  • Garantía de satisfacción plena
    Garantizamos tu satisfacción.
Formule su propia pregunta a ratonxi
ratonxi
ratonxi, Licenciatura
Categoría: Informática
Clientes satisfechos: 1511
Experiencia:  Ldo. Física, (Física computacional. 5 años Soporte Técnico.
54002000
Escriba su pregunta sobre Informática aquí...
ratonxi está en línea ahora

No arranca Windons y la pantalla se queda negra.

Pregunta del cliente

No arranca Windons y la pantalla se queda negra.
Enviada: hace 6 año.
Categoría: Informática
Experto:  ratonxi escribió hace 6 año.
hola! Gracias XXXXX XXXXX JustAnswer:


Probablemente la tarjeta de memoria haya causado el problema, quizá no sea del todo compatible con el ordenador-deben tener todos los módulos la misma memoria y una latencia parecida. ¿ Cuando arrancas el ordenador, te sale algo en la pantalla?. Como el logo del fabricante del ordenador. ¿ Has probado a retirar el módulo de memoria y volver a encender el ordenador ?.


Saludos!



Cliente: escribió hace 6 año.
No ale ningún logotipo, solo negra.Si he quitado el modulo de la memoria y sigue igual, todo negro.¿puede ser la causante del problema al quitar un módulo e instalarle otro, el cual me daba un pitido porque no era compatible.Volví a instalarle el suyo y la pantalla se volvió negra.
Cliente: escribió hace 6 año.
En la pantalla no aparece ningún logotivo o letra, solo está negra,no hay señal de video.Se ha producido esto al instalar en el módulo tres una tarjeta de memoria que al dar un pitido la quité y al quitarla se desprendió una de las dos instaladas y la volví a encajar en su sitio. A partir de ese momento la pantalla se volvió negra y así sigue.
Experto:  ratonxi escribió hace 6 año.
Pues casi seguro. ¿ Has probado a hacer un clear CMOS ?. Si no sabes como hacerlo-sirve para resetear los parámetros de la bios a como venía de fábrica-, dime el modelo de la placa del P4-estará escrito en la propia placa base- y te digo como hacerlo.


Saludos!

Cliente: escribió hace 6 año.
En la placa he podido observar al lado del microprocesador estas iniciales NB72RBV.B Made in Taiwan.
Tamben en un lado se lee:Testar to comply
Whith FCC Santandar de
FOR HOME OR OFFICE USE
Todo esto lo he sacado del lado donde están todos los componentes.Para ver la otra cara tendria que sacar la placa quitándole los tornillos.
Atentamente.Alfonso
Cliente: escribió hace 6 año.
En la placa he podido observar al lado del microprocesador estas iniciales NB72RBV.B Made in Taiwan.
Tamben en un lado se lee:Testar to comply
Whith FCC Standar de
FOR HOME OR OFFICE USE
Todo esto lo he sacado del lado donde están todos los componentes.Para ver la otra cara tendria que sacar la placa quitándole los tornillos.
Atentamente.Alfonso
Experto:  ratonxi escribió hace 6 año.
hola! ok, eso me es suficiente:


Bájate el manual de tu placa base aquí . Vete a la página 19 de ese archivo pdf, en donde aparece un dibujo de la placa base, que te indica donde está el interruptur de clear cmos. El proceso es bastante sencillo,


1. Desconecta completamente el ordenador de la corriente.

2. Localiza el jumper de clear cmos en la placa base. Tiene 3 pines, dos ellos estarán puenteados por un jumper, algo parecido se muestra aquí -el jumper es de color azul en esa foto, el tuyo puede ser de otros colores.

3. Cambia el jumper, para que conecte el pin central y el pin que estaba libre-como aparece en el manual de la placa base, página 19. Déjalo así unos 20 segundos más o menos.

4. Vuelve a poner el jumper como estaba en un principio.


Esto reseteará la bios del sistema. Si aun así no te funciona, tendrás algun problema con algun componente del hardware del ordenador.


Saludos! Espero haberte sido de ayuda!










ratonxi, Licenciatura
Categoría: Informática
Clientes satisfechos: 1511
Experiencia: Ldo. Física, (Física computacional. 5 años Soporte Técnico.
ratonxi y otros otros especialistas en Informática están preparados para ayudarle
Cliente: escribió hace 6 año.
He reseteado clear cemos como Vd me ha dicho, aproximadamente 20 segundos y nada, todo sigue igual. Por si me hubiese quedado corto he hecho la prueba por segunda vez y nada.¿No será la pila que está gastada? Es un decir.¿puede haber otra solución? Las dos memorias son las originales, pero ¿se han podido dañar al poner una tercera memoria que pudiese hacer un puente por estar dañada o ser inadecuada? Todo esto son supuestos sin fundamento, solo vd puede darme otra solución.
Cliente: escribió hace 6 año.
Solo una aclaración a la pregunta anterior: La memoria añadida y quizá ha sido la causa de todos los problemas la quité inmediatamente después de haberla puesto.Actualmente tiene las dos memorias originales.
Experto:  Luis Montserrat escribió hace 6 año.

Hola, gracias XXXXX XXXXX JustAnswer para solucionar sus problemas.

 

Bien, por lo que veo, la memoria ram que usted añadio en su ordenador, causo la ruptura de la placa madre, por lo que, no tiene más solución que cambiar la placa.

 

Ha de tener mucho cuidado con estas cosas, ya que son muy caprichosas, es decir, son muy sensibles.

 

Como le he dicho, en su caso no tiene más solución que comprar una nueva placa que sea compatible con su procesador y ram actual. (nueva o de seguna mano).

 

Quedo a su disposición para lo que necesite.

 

Un abrazo!