Cómo funciona JustAnswer:
  • Preguntar a un Experto
    Los expertos tienen muchos conocimientos valiosos y están dispuestos a ayudar en cualquier pregunta. Credenciales confirmadas por una empresa de verificación perteneciente a Fortune 500.
  • Obtener una respuesta profesional
    Por correo electrónico, mensaje de texto o notificación mientras espera en su sitio. Haga preguntas de seguimiento si lo necesita.
  • Garantía de satisfacción plena
    Garantizamos tu satisfacción.
Formule su propia pregunta a Jose Mari
Jose Mari
Jose Mari, Grado Superior
Categoría: Informática
Clientes satisfechos: 526
Experiencia:  Técnico informático y Programador.
57600787
Escriba su pregunta sobre Informática aquí...
Jose Mari está en línea ahora

que formula aplicar para el siguiente caso: si la carrera es

Pregunta del cliente

que formula aplicar para el siguiente caso: si la carrera es medicina aplicar sobre cuota el 10% de incremento tomado de la planilla, si la carrera es psicologia aplicar el 5% y de lo contrario colocar cuota
Enviada: hace 6 año.
Categoría: Informática
Experto:  Jose Mari escribió hace 6 año.
Buenas tardes,

la fórmula correcta sería la siguiente:
=SI(A1="medicina";B1*1,1;SI(A1="psico";B1*1,5;B1))

Puede descargarse el ejemplo desde la siguiente web:
http://www.megaupload.com/?d=ADP18I2U

Para cualquier tipo de aclaración o duda, por favor, póngase en contacto conmigo. Si usted cree que la respuesta aportada es válida, por favor, marque la respuesta como correcta.

Quedando a la espera de recibir noticias suyas, reciba un saludo,
Jose Mari y otros otros especialistas en Informática están preparados para ayudarle
Cliente: escribió hace 6 año.
actual5%
10%
alumnoañocarreracuotapromediobusquedaBecasedeactual cuotapremio
López3medicina4007
Gómez2abogacía3005
Torres4medicina5008
Alvarez4abogacía45010
Suárez3medicina3505
Castro4psicología4006
Pena2psicología4804
cantidad de alumnos7
cantidad de alumnos de medicina3
cantidad de alumnos de psicologia2
cantidad de alumnos que cursan los primeros 2 años2
suma de las cuotas de los alumnos de medicina1250
suma de las cuotas de los alumnos de los primeros 2 años780
porcentaje de los alumnos de medicina
porcentaje de loa alumnos de psicologia
ABCD
Lópeznocentro0
0nosur300
Torressicentro500
0sisur450
0nocentro350
0nosur400
0nosur480
Experto:  Jose Mari escribió hace 6 año.
Buenas tardes,

La solución la tiene en el ejemplo dado. Sólo debe sustituir los valores deseados y tendrá el cuadro que necesita.

Reciba un saludo,