Cómo funciona JustAnswer:
  • Preguntar a un Experto
    Los expertos tienen muchos conocimientos valiosos y están dispuestos a ayudar en cualquier pregunta. Credenciales confirmadas por una empresa de verificación perteneciente a Fortune 500.
  • Obtener una respuesta profesional
    Por correo electrónico, mensaje de texto o notificación mientras espera en su sitio.
    Haga preguntas de seguimiento si lo necesita.
  • Garantía de satisfacción plena
    Garantizamos tu satisfacción.
Formule su propia pregunta a Jose Mari
Jose Mari
Jose Mari, Grado Superior
Categoría: Informática
Clientes satisfechos: 526
Experiencia:  Técnico informático y Programador.
57600787
Escriba su pregunta sobre Informática aquí...
Jose Mari está en línea ahora

Tengo el Router Linksys 4200 y después de recibir todo tipo

Pregunta del cliente

Tengo el Router Linksys 4200 y después de recibir todo tipo de información no he conseguido configurarlo. No tan novato pues el último router Sitecom WLR-4000 lo configuré sin problemas. He contactado con mi ISP y me ha dado el usuario, contraseña, Vip, VC1, la multiplexacion y los dos DNS. Según las instrucciones de todo tipo, las que tengo, las que me ha enviado el FORO de LINKSYS debo de conectar el Router a el modem/router que tengo un D-link- (lo conecto a cualquiera de los puertos Ethernet pues un modem / router ) y ese cable al puerto amarillo del ROUTER LINKSYS 4200 que pone Internet y desde un puerto de este router al ordenador. Así lo hago y utilizo la herramienta que viene con el router “Conexión rápida a PC” y no encuentra la red y me pide el SSID y la contraseña.
Si lo hago desde un navegador como Opera o Chrome pongo la dirección IP 192.169.1.1 me pide el usuario y contraseña. Entro y lo primero que me encuentro es que por defecto está el DCHP activado y como aquí se utiliza el PPPoE, lo cambio, le meto el usuario y la contraseña que me ha dado mi ISP y guardo los cambios. Más abajo está la configuración del DCHP que le asigna direcciones IP dinámicas que la dejo sin tocar aunque he leído que se ponga 192.169.2.1 para que no coincida con otra IP. Le he cambiado el nombre de la SSID, no he tocado el Firewall y nada más, tiene dos bandas protegidas de 2 y 5 con WPA2 como seguridad. Guardo los cambios y lo conecto mediante un RJ45 a un puerto Ethernet de mi modem/router D-link y no funciona, en la zona que Windows 7 muestra las redes Inalámbricas aparece el nombre que le he dado a la SSID y dice que la señal es excelente, etc. , pero no conecta.
Ya os he preguntado a vosotros y recibí vuestra solución aunque lleva tiempo la configuración por lo que no pude aceptar la solución. He probado todas las que me han señalado el FORO de LINKSYS, el manual, todas las páginas web donde hay instrucciones incluso gráficas que te indican como conectarlo para la configuración y no lo consigo. En fin que así está la cosa y si me atendéis no podré responderos hasta que no haya probado vuestras instrucciones.
Creo que he puesto todo lo que he intentado. Cuando contacté con mi ISP y se enteró de la marca del router me dijo que son complicados de configurar y lo hacen los técnicos no cualquiera.
Saludos.
Enviada: hace 5 año.
Categoría: Informática
Experto:  Jose Mari escribió hace 5 año.
Buenas tardes,

Me imagino que después de modificar todos los parámetros, abrá guardado la configuración y reiniciado el router. Es un fallo muy común modificar los parámetros y no guardarlos con lo que al siguiente reinicio de router, no se aplican las nuevas modificaciones.

Para cualquier tipo de aclaración o duda, por favor, póngase en contacto conmigo. Si usted cree que la respuesta aportada es válida, por favor, marque la respuesta como correcta.

Quedando a la espera de recibir noticias suyas, reciba un saludo,
Cliente: escribió hace 5 año.
Bueno, si cada vez que cambio algo en la configuración le doy a guardardar los cambios y más tarde apago el router y lo vuelvo a encender y entro otra vez en la configuración para verificar que los cambios han sido recogidos.

Tu respuesta significa que lo estoy haciendo correctamente? No se te ocurre nada más en lo que pueda estar equivocado o me falte?

Si es así hazmelo saber.

Gracias XXXXX XXXXX
Experto:  Jose Mari escribió hace 5 año.

Buenos días,

 

He encontrado la siguiente documentación sobre la configuración de su router. Le recomiendo que verifique todos los parámetros con los datos de su proveedor de acceso a internet que tiene.

 

Esta es la web en castellano: http://www.forowifi.com/forum/showthread.php?p=4518

 

Para cualquier tipo de aclaración o duda, por favor, póngase en contacto conmigo. Si usted cree que la respuesta aportada es válida, por favor, marque la respuesta como correcta.

Quedando a la espera de recibir noticias suyas, reciba un saludo,

Jose Mari y otros otros especialistas en Informática están preparados para ayudarle
Cliente: escribió hace 5 año.
Bueno una página de ayuda más. Researé el router a los valores iniciales y entre esta pagina o foro y los datos de mi ISP espero lograrlo.

Por cierto soy usuario de JustAnswer por lo que pague 1 año. La proxima vez entrare con la cuenta que me corresponde y habia olvidado

Gracias
Experto:  Jose Mari escribió hace 5 año.
Gracias a ti.

Ya me contarás... un saludo,
Cliente: escribió hace 5 año.
No, no he conseguido configurarlo y ya lo he hecho con otros durante los últimos años. He leido en el manual que si enciendes este router y la luz que pone CISCO parpadea más de 30 segundos es que "puede estar dañado" en mi caso pasa de un minuto y un poco más. Voy a recibir un modem/router nuevo con banda dual, dos WAN, conexión para cuando quiera ponerle fribra optica, etc. Cuando lo tenga configurado entonces probaré este ROUTER que ya me tiene hasta los ...

Si sabes como probar, sin ningun tipo de duda, que el ruoter está correcto hazmelo saber. Gracias.
Experto:  Jose Mari escribió hace 5 año.
Buenos días,

Te sigo mirando por si encuentro algo.

Un saludo,