Cómo funciona JustAnswer:
  • Preguntar a un Experto
    Los expertos tienen muchos conocimientos valiosos y están dispuestos a ayudar en cualquier pregunta. Credenciales confirmadas por una empresa de verificación perteneciente a Fortune 500.
  • Obtener una respuesta profesional
    Por correo electrónico, mensaje de texto o notificación mientras espera en su sitio. Haga preguntas de seguimiento si lo necesita.
  • Garantía de satisfacción plena
    Garantizamos tu satisfacción.
Formule su propia pregunta a Jesús
Jesús
Jesús, Técnico Informático
Categoría: Informática
Clientes satisfechos: 1702
Experiencia:  Experto en Software, Hardware y Redes.
56140755
Escriba su pregunta sobre Informática aquí...
Jesús está en línea ahora

tengo un samsung galaxy SII. Habia bajado la aplicacion Banelco

Pregunta del cliente:

tengo un samsung galaxy SII. Habia bajado la aplicacion Banelco Movil y operaba con mis bancos perfectamente. Me actualizaron la version de android a 4.0.3 y no funcionó mas. La desinstale, y probe instalar nuevamente pero sigue con el problema. Codigos de error ULM1, SLD1,SLD2.............
Enviada: hace 5 año.
Categoría: Informática
Experto:  Jesús escribió hace 5 año.
Hola amigo/a! Muchas gracias XXXXX XXXXX en Just Answer.


La aplicación Banelco Movil no es compatible con Android 4.x.x hasta que no saquen una nueva actualización de la misma.

Existen otras tantas aplicaciones de banca Movil que puede usar mientras tanto


Le dejo un enlace como ejemplo:

http://www.elandroidelibre.com/2012/01/especial-apps-de-bancos-para-android.html



Estoy en línea para ayudarle. Un saludo.
Jesús y otros otros especialistas en Informática están preparados para ayudarle