Cómo funciona JustAnswer:
  • Preguntar a un Experto
    Los expertos tienen muchos conocimientos valiosos y están dispuestos a ayudar en cualquier pregunta. Credenciales confirmadas por una empresa de verificación perteneciente a Fortune 500.
  • Obtener una respuesta profesional
    Por correo electrónico, mensaje de texto o notificación mientras espera en su sitio. Haga preguntas de seguimiento si lo necesita.
  • Garantía de satisfacción plena
    Garantizamos tu satisfacción.
Formule su propia pregunta a Jesús
Jesús
Jesús, Técnico Informático
Categoría: Informática
Clientes satisfechos: 711
Experiencia:  Experto en Software, Hardware y Redes.
56140755
Escriba su pregunta sobre Informática aquí...
Jesús está en línea ahora

no puedo conectarme a in ternet con windows 7

Pregunta del cliente

no puedo conectarme a in ternet con windows 7
Enviada: hace 4 año.
Categoría: Informática
Experto:  Rubén Díaz escribió hace 4 año.

Rubén Díaz :

Bienvenido al servicio de asistencia informática de Just answer.

Rubén Díaz :

Hola, buenas tardes,

Rubén Díaz :

Por favor, podría indicar detalladamente el problema?

JACUSTOMER-sler0ghr- :

tal como explique tengo un equipo en la red que no ingresa a internet.

JACUSTOMER-sler0ghr- :

tine windows 7

JACUSTOMER-sler0ghr- :

es un i3 con 4gb de memoria.

JACUSTOMER-sler0ghr- :

puedo entrar a la red sin problema pero no a internet. las demas màquinas de la red acceden normalmente a intenet.

JACUSTOMER-sler0ghr- :

ya probe poner ip y dns fijos

JACUSTOMER-sler0ghr- :

ip y dns automaticos

JACUSTOMER-sler0ghr- :

cambie la placa de red

Rubén Díaz :

De acuerdo, le sugiero que acceda al administrador de dispositivos y desinstale y vuelva a instalar dicho adaptador de red

JACUSTOMER-sler0ghr- :

ya lo hice. DEMAS COMPRE una placa nueva E INSTALE TOSO DE CERO

Rubén Díaz :

de acuerdo, ¿qué antivirus tiene el equipo?

JACUSTOMER-sler0ghr- :

EL MICROSOFT escential

JACUSTOMER-sler0ghr- :

y tiene un Norton que vino con el mother que no esta activado

Rubén Díaz :

Si ambos están instalados podrían entrar en conflicto a pesar de no estar activado uno

Rubén Díaz :

le recomiendo que se decisa por dejar uno sólo y desinstalar el otro

JACUSTOMER-sler0ghr- :

Ya estoy desistalando el Norton

JACUSTOMER-sler0ghr- :

ahora por ejemplo me la conexion me dice con acceso a internet pero no puedo entrar a ninguna pagina

JACUSTOMER-sler0ghr- :

ni desde el crome ni de iexplorer

Rubén Díaz :

restablezca la configuración de internet explorer

JACUSTOMER-sler0ghr- :

Que significa mrestablecer la configuracion de internet explorer

JACUSTOMER-sler0ghr- :

ya quite el Norton y ya no tengo conexion a internet

Rubén Díaz :

Teniendo cerrado el navegador internet explorer ejecute el siguiente fix:

http://go.microsoft.com/?linkid=9646978

JACUSTOMER-sler0ghr- :

lo escribi en el Crome. Pero al no tener internet me dice que no existe la pagina

Rubén Díaz :

copie y pegue la dirección, tambien lo puede descargar desde internet explorer y guardelo

JACUSTOMER-sler0ghr- :

ya lo hice. No tengo conexion a iternet en la maquina

Rubén Díaz :

de acuerdo, desactive temporalmente el antivirus, desinstale y vuelva a instalar nuevamente el adaptador de red.

JACUSTOMER-sler0ghr- :

ok, estoy aplicando el fix que me enviaste. Lo baje en esta maquina y lo pase a la otra por la red

JACUSTOMER-sler0ghr- :

ya quite el antivirus. ahora me da un error "el equipo esta configurado correctamente pero el servidor dns no responde"

Rubén Díaz :

de acuerdo, en ese caso asigne las dns siguientes:

Rubén Díaz :

8.8.8.8
8.8.4.4

JACUSTOMER-sler0ghr- :

ya lo hice y estoy igual

JACUSTOMER-sler0ghr- :

ahora me dice que el modem no funciona

Rubén Díaz :

quizá haga falta un reinicio del equipo, de todos modos, tambien recomiendo desactivar el UAC, para ello haga clic en el menú inicio y en la barra donde se puede escribir escriba: UAC y precione enter.

JACUSTOMER-sler0ghr- :

ok, le puse la condicion mas baja, que dice no notificar nunca y reinicie el equipo

Rubén Díaz :

de acuerdo

JACUSTOMER-sler0ghr- :

ya reinicio. sigo igual

Rubén Díaz :

Faciliteme los resultados de hacer un ipconfig y un ping

Rubén Díaz :

para ello haga lo siguiente:

Rubén Díaz :

Clic en inicio, escriba cmd y precione enter

Rubén Díaz :

en la ventana negra escriba ipconfig y precione enter

JACUSTOMER-sler0ghr- :

que datos del ipconfig necesitas?

Rubén Díaz :

la dirección ip, sufijo dns y puerta de enlace

JACUSTOMER-sler0ghr- :

IP 192.168.1.108

JACUSTOMER-sler0ghr- :

dns 200.152.192.29

JACUSTOMER-sler0ghr- :

200.152.192.30

JACUSTOMER-sler0ghr- :

puerta 192.168.1.1

JACUSTOMER-sler0ghr- :

perdon el sufijo esta en blanco

Rubén Díaz :

de acuerdo, las dns no parecen ser válidas, vuelva a poner las anteriores:
8.8.8.8
8.8.4.4

Rubén Díaz :

Luego en esa misma ventana negra escriba: ping www.google.com

JACUSTOMER-sler0ghr- :

los dns son iguales a los de las otras maquinas que si ingresan a internet

JACUSTOMER-sler0ghr- :

ahora pongo lo que me pedis y pruebo

JACUSTOMER-sler0ghr- :

el ping en google me dio error. 2 ok y 2 error. tuve internet por unos segundos

JACUSTOMER-sler0ghr- :

puse los dns que me pediste y directamente me dio error

JACUSTOMER-sler0ghr- :

estoy viendo que la pagina es de españa, yo estoy en argentina

Rubén Díaz :

si tubo internet por segundos podría ser posiblemente un problema en el cable, de red, pruebe a cambiarlo y conectarlo en otra clavija disponible en el router

JACUSTOMER-sler0ghr- :

Ya lo hice. antes estaba conectado desde aqui. Donde te estoy escribiendo cambie la maquina de lugar para probar cable y conexion.

JACUSTOMER-sler0ghr- :

esta anda perfectamente en el mismo lugar donde la otra no se conectaba

Rubén Díaz :

vuelva a asignar dns e ip fija y reinicie el equipo en modo seguro con funciones de red

JACUSTOMER-sler0ghr- :

como reinicio el windows 7 en modo seguro, al F8 no me hace caso

Rubén Díaz :

pruebe con F5 varias veces mientras enciende

JACUSTOMER-sler0ghr- :

ya esta

JACUSTOMER-sler0ghr- :

sigo igual con red y sin internet

Rubén Díaz :

qué resultado le da el ping a google?

ping www.google.com

JACUSTOMER-sler0ghr- :

tiempo de espera agotado

Rubén Díaz :

De acuerdo, es posible que la tarjeta de red tenga un fallo o esté mal instalada, le sugiero que para descartarlo lo probase en otro equipo.

JACUSTOMER-sler0ghr- :

El equipo tiene dos tarjetas de red. La que vienen el Mother y una que puse nueva hace dos días. Seria muy estraño que ambas fallaran y solo en internet. Ya que los programas de la red corren correctamente.

Rubén Díaz :

Posiblemente entren en conflicto, ¿es posible que pueda desactivar la anterior?

JACUSTOMER-sler0ghr- :

entro en el bios y pruebo

Rubén Díaz :

Si las 2 tarjetas no son integradas quizá tenga que quitar una físicamente

Rubén Díaz :

de lo contrario desactivarla en la bios si es que tiene dicha opción

JACUSTOMER-sler0ghr- :

ya lo hice. deshabilite la de la mother y sigo igual

JACUSTOMER-sler0ghr- :

ademas por momentos me dice con acceso a internet y cuando disparo el crome o el iexplore se sale

Rubén Díaz :

No veo muchas posibilidades de solucionarlo, pero lo último que se me ocurre es que consiguiera un livecd de Ubuntu por ejemplo y arrancase el sistema desde alli

Rubén Díaz :

desde ese entorno sin instalar dicho sistema haga la prueba

JACUSTOMER-sler0ghr- :

no me sirve tu respuesta. Hacerlo andar con linux y ver que pasa no resuelve mi problema

Rubén Díaz :

No es para resolver el problema necesariamente, pero si sucede lo mismo desde ese sistema significaría que el problema no sería de configuración, sería de Hardware.

JACUSTOMER-sler0ghr- :

ok gracias

Rubén Díaz :

De nada, gracias a usted

Buenas tardes.

Experto:  elbrujomdq escribió hace 4 año.
Buenos dias,

Para que agrego una placa de red?
Puede hacer ping a 192.168.1.1 y copiarme los resultados?

Quedo a la espera de la informacion requerida.

Cordialmente,
Roberto