Cómo funciona JustAnswer:
  • Preguntar a un Experto
    Los expertos tienen muchos conocimientos valiosos y están dispuestos a ayudar en cualquier pregunta. Credenciales confirmadas por una empresa de verificación perteneciente a Fortune 500.
  • Obtener una respuesta profesional
    Por correo electrónico, mensaje de texto o notificación mientras espera en su sitio.
    Haga preguntas de seguimiento si lo necesita.
  • Garantía de satisfacción plena
    Garantizamos tu satisfacción.
Formule su propia pregunta a elbrujomdq
elbrujomdq
elbrujomdq, Técnico informático
Categoría: Informática
Clientes satisfechos: 495
Experiencia:  Analista de sistemas, Desarrollo de Software
67837258
Escriba su pregunta sobre Informática aquí...
elbrujomdq está en línea ahora

Hola !Tengo un Asus Eee Pc 901 Linux y desearía instalarle

Pregunta del cliente

Enviada: hace 4 año.
Categoría: Informática
Experto:  elbrujomdq escribió hace 4 año.

Buenas tardes

Puede descargarlo desde http://www.uptodown.com/ubuntu/buscar/descargar-google-talk-para-linux

 

Le recomiendo el

 

http://pidgin.softonic.com/linux/descargar

 

Es cliente de varios servicios similares MSN, Yahoo, ICQ, Gtalk, etc

Lo instala desde la aplicacion de instalacion de su eeepc

Cuenteme como le fue

Quedo a la espera de la informacion requerida.

Cordialmente,
Roberto

Cliente: escribió hace 4 año.

Hola ! Muchas gracias ! Estoy plenamente satisfecho con tu respuesta...


y con haber encontrado vuestra web. Seré, espero, un buen cliente. - Saludos XXXXX XXXXX

Experto:  elbrujomdq escribió hace 4 año.
Buen dia Chema,

Que bien, me alegro que le haya servido. Quedo a su disposicion para cualquier otro requerimiento.

Ahora puede calificar con las caritas su nivel de satifaccion.

Cordialmente,
Roberto
elbrujomdq y otros otros especialistas en Informática están preparados para ayudarle
Cliente: escribió hace 4 año.

Hola! Me sale el siguiente error:


"No se puede completar la operación solicitada


The following packages have unmet dependencies:


prism-google-talk: depends on prism"


 


Y no se ha instalado. Que puedo hacer? Gracias

Experto:  elbrujomdq escribió hace 4 año.
Le esta diciendo que esta faltando algun programa que necesita para terminar la instalacion.

Pruebe descargar el pidgin, es un programa multiple como le decia puede configurar Gtalk y todos los demas en uno
Cliente: escribió hace 4 año.

Iré probando. Hoy ya no tengo tiempo, pero a pesar de no haber logrado la instalación, estoy muy contecto de haber obtenido este contacto. Saludos

Experto:  elbrujomdq escribió hace 4 año.
Estare por aca cuando lo necesite, hay muchos metodos para la instalacion empece por el mas simple. Cuando inicia su eeePC que linux tiene? ubuntu? Debian, Fedora?