Cómo funciona JustAnswer:
  • Preguntar a un Experto
    Los expertos tienen muchos conocimientos valiosos y están dispuestos a ayudar en cualquier pregunta. Credenciales confirmadas por una empresa de verificación perteneciente a Fortune 500.
  • Obtener una respuesta profesional
    Por correo electrónico, mensaje de texto o notificación mientras espera en su sitio.
    Haga preguntas de seguimiento si lo necesita.
  • Garantía de satisfacción plena
    Garantizamos tu satisfacción.
Formule su propia pregunta a Eduardo-Jeep
Eduardo-Jeep
Eduardo-Jeep, Mecánico
Categoría: Jeep
Clientes satisfechos: 3363
Experiencia:  Mecánico con 30 años de experiencia en la solución de problemas del automóvil y amplia trayectoria en marca Jeep
59587294
Escriba su pregunta sobre Jeep aquí...
Eduardo-Jeep está en línea ahora

por que no da marcha mi jeep grand cherokee limited 1999

Pregunta del cliente

por que no da marcha mi jeep grand cherokee limited 1999
Enviada: hace 4 año.
Categoría: Jeep
Experto:  Eduardo-Jeep escribió hace 4 año.

ehacaviar :

Buenas noches , bienvenido a JustAswer, mi nombre es Eduardo

JACUSTOMER-92ksmuxb- :

buenas noches soy luis

ehacaviar :

Hola Luis, al dar marcha no hace ningún ruido ni intento de arrancar?

JACUSTOMER-92ksmuxb- :

no lo que pasa es que tiene un sensor rojoo que es como un permisivo para energizar el tablero,la consola de viaje y dar marcha pero nada de eso hace ahora

ehacaviar :

el claxon funciona? ha comprobado el estado de la batería?

JACUSTOMER-92ksmuxb- :

no el claxonb no funciona desde que la compre y la bateria esta bien ya que funcionan las luces, el stereo,el quemacocos,pero no me da ignicion pasra el arranque

ehacaviar :

y no prende ninguna luz del tablero?

JACUSTOMER-92ksmuxb- :

no ninguna del tablero prende de echo antes tenia el sensor por separado insertaba la llave y no encendia nada del tablero hasta que acercaba el sensor debajo del volante prendia todo lo del tablero y daba marcha sin problema

JACUSTOMER-92ksmuxb- :

pero ahora lo acerco y no enciende nada

ehacaviar :

el sensor tiene una batería o pila que puede estar agotada, por lo que su señal es débil y por eso debía trabajarlo por separado, es posible que ya esté agotado totalmente

JACUSTOMER-92ksmuxb- :

no de hecho no trae bateria este sensor no hay forma de desensamblarlo y de hecho estaba separado por que se rompio el sujetador del mismo se lo coloque y funcionaba bien

ehacaviar :

Tiene los síntomas de estar inmovilizado por el sistema antirrobo y no reconoce el sensor, puede intentar desconectar la batería por unos minutos para resetear el sistema, si esto no funciona es posible que deba recurrir a un scanner para reprogramar el sensor

JACUSTOMER-92ksmuxb- :

o.k ya desconecte la bateria como 5 minutos y nada de nada solo me faltaria scanearlo pero no se si eto solucione el problema???

ehacaviar :

con el scanner va a tener un diagnóstico de la falla y si se trata de una desconfiguración del sistema puede reprogramarse

JACUSTOMER-92ksmuxb- :

o es necesario dejarlo deconectado mas tirmpo??

ehacaviar :

puede intentar dejarlo por unos 20 minutos

JACUSTOMER-92ksmuxb- :

bueno desconectare la bateria toda la noche y si no tendre que pedir que me escaneen la camioneta o habra otra cosa que tenga que revisar antes de escanear?

ehacaviar :

de la forma que ha fallado y habiendo controlado fusibles creo que lo más indicado sería hacerle un scanner, porque si no se está a tientas

JACUSTOMER-92ksmuxb- :

o.k gracias e interntare esto espero pueda resolver el problema

ehacaviar :

ok, cualquier novedad puede consultarme nuevamente

ehacaviar :

Si realiza el scanner y tiene algún código de falla puede consultarme con los resultados y entonces podré quizás aportar mayores datos para la solución