Cómo funciona JustAnswer:
  • Preguntar a un Experto
    Los expertos tienen muchos conocimientos valiosos y están dispuestos a ayudar en cualquier pregunta. Credenciales confirmadas por una empresa de verificación perteneciente a Fortune 500.
  • Obtener una respuesta profesional
    Por correo electrónico, mensaje de texto o notificación mientras espera en su sitio. Haga preguntas de seguimiento si lo necesita.
  • Garantía de satisfacción plena
    Garantizamos tu satisfacción.
Formule su propia pregunta a Sebastien.
Sebastien.
Sebastien., Mecánico
Categoría: Mazda
Clientes satisfechos: 5060
Experiencia:  Técnico automotriz. MAZDA :):) Mi experiencia es su garantia 17 años de trabajo, con mas de 4.500 clientes 100% satisfechos en Justanswer Español :):)
68191103
Escriba su pregunta sobre Mazda aquí...
Sebastien. está en línea ahora

Hola amigo tengo problemas con la caja automatica de mi mazda demio 2005,posee tres sensor

Pregunta del cliente

Hola amigo tengo problemas con la caja automatica de mi mazda demio 2005,posee tres sensores no esta haciendo los cambios correctamente y debido a ello esta encendiendo la luz HOLD de manera intermitente. Cómo aparece el HOLD? Bueno, cuando voy corriendo en alta velocidad y luego reduzco a cero, al querer volver a acelerar para que la transmision haga los cambios esta se neutralaiza en el primer cambio y es cuando aparece la luz amarilla "HOLD", mi carro pierde fuerza o la va tomando de manera paulatina. Cosulté con otro mecánico y me dijo que pudiera ser algun selenoide (filtro sucio) Le aplique un scanner a la computadora y me arrojó el còdigo de falla P-0730 Relación de Cambios Incorrecta. Necesito me explique por favor que esta ocurriendo en el interior de la transmisión?. Por qué esta ocurriendo esta falla? Ya cambié los internos, orrines, discos de pasta, la faja.El mecanico me dijo que cambiando estos la falla se arreglaría pero sigue persistiendo. Que debo hacer ahora?
Enviada: hace 2 año.
Categoría: Mazda
Experto:  Sebastien. escribió hace 2 año.
Sebastien. :

Gracias por confiar en Justanswer

Sebastien. :

Estimado amigo

Sebastien. :

Mi nombre es Sebastien y atenderé su consulta

Sebastien. :

El problema principal se da por perdida de presión en el sistema

Sebastien. :

ahora usted realizo la reparación, el problema se presenta el la caja de electrovalvulas

Sebastien. :

debe verificar que no se encuentre trabado los selenoides o obstruido los conductos ya que esto ocasiona el problema

Sebastien. :

el problema también ocurre cuando se deforma y los conductos de los solenoides traban a los mismos solenoides ocasionando este problema

Sebastien. :

la parte mecánica esta reparada ahora falta verificar la parte electrónica que no este dañado o descontinuado parte del ramal electrico si se encuentra todo en perfectas condiciones necesita verificar la caja de electrovalvulas incluso llegar a reemplazar.

Sebastien. :

Cualquier inquietud que tenga o se le presente estoy a las ordenes para poderlo servir, recuerde que las preguntas de seguimiento no tiene costo es gratis por 7 días ya que luego caduca, por favor tenga la amabilidad de valorar la respuesta positiva ya que es importante para mi perfil, así el experto puede cobrar parte del dinero que usted ya cancelo,.

Saludos cordiales, un abrazo.

atte.

Sebastien.

=)

Sebastien. y otros otros especialistas en Mazda están preparados para ayudarle
Cliente: escribió hace 2 año.
Estimado Sebastien, podría influír en la pérdida de presión de aceite el que estubiera dañado algún pistón de la caja o el rache delantero o el posterior?
Experto:  Sebastien. escribió hace 2 año.
Correcto amigo mas por perdida de presion, ya que por el rache dañado no mantiene la marcha o van en blanco.