Cómo funciona JustAnswer:
  • Preguntar a un Experto
    Los expertos tienen muchos conocimientos valiosos y están dispuestos a ayudar en cualquier pregunta. Credenciales confirmadas por una empresa de verificación perteneciente a Fortune 500.
  • Obtener una respuesta profesional
    Por correo electrónico, mensaje de texto o notificación mientras espera en su sitio. Haga preguntas de seguimiento si lo necesita.
  • Garantía de satisfacción plena
    Garantizamos tu satisfacción.
Formule su propia pregunta a Eduardo-Benz
Eduardo-Benz
Eduardo-Benz, Mecánico
Categoría: Mercedes
Clientes satisfechos: 3400
Experiencia:  Mecánico con 30 años de experiencia en la solución de problemas del automóvil y amplia trayectoria en marca Mercedes Benz
59587294
Escriba su pregunta sobre Mercedes aquí...
Eduardo-Benz está en línea ahora

tengo un e270 diesel y se pone lento no psa de 3000rpm y se

Pregunta del cliente

tengo un e270 diesel y se pone lento no psa de 3000rpm y se apaga si yo lo apago funciona bien pero si lo acelero a fondo se apaga si lo ando despacio se enciende la luz de chek y se pone lento que no pasa de 3000rpm
Enviada: hace 5 año.
Categoría: Mercedes
Experto:  Eduardo-Benz escribió hace 5 año.
Gracias XXXXX XXXXX en JustAnswer.
Me puede decir si ha realizado un escaneo del sistema y obtenido algún código de falla???
Cliente: escribió hace 5 año.
si me apareció 2024 - 001 el cual dice comprobar el componente B2/5b1 (Sonda térmica de aire de admisión) la tensión de señal demasiado alta
Cliente: escribió hace 5 año.
Volver a incluir en lista: La respuesta ha tardado demasiado.
Me urge obtener una respuesta a mi problema, se los agradeceré.
Experto:  Eduardo-Benz escribió hace 5 año.
Bien, entonces debe revisar el sensor de temperatura de aire y su cableado y conexiones, el sensor puede ubicarlo en la siguiente imagen, en la siguiente imagen puede ver también resaltado en celeste la forma de probar el sensor desde el conector con la ECM
Cliente: escribió hace 5 año.
Ya he revisado todas las conexiones y todo está bien, cuando el carro esta parado y lo acelero todo está bien pasa de 3000 rpm pero apagando el carro y encendiéndolo nuevamente, pero una vez que el carro arranca comienza con el problema.
Experto:  Eduardo-Benz escribió hace 5 año.
Y el mencionado sensor ha sido cambiado????
Cliente: escribió hace 5 año.
le cambie el sensor MAF (sensor de flujo de aire) y también le cambié los dos sensores del tubo del riel común, están nuevos!!
Experto:  Eduardo-Benz escribió hace 5 año.
Yo creo que debería cambiar el sensor de temperatura de aire que es que se refiere el código de falla:
Cliente: escribió hace 5 año.
Pero yo le cambie el MAF (sensor de flujo de aire) y no se supone que el sensor de temperatura de aire viene incorporado en este?
Experto:  Eduardo-Benz escribió hace 5 año.
El sensor de temperatura es una pieza aparte