Cómo funciona JustAnswer:
  • Preguntar a un Experto
    Los expertos tienen muchos conocimientos valiosos y están dispuestos a ayudar en cualquier pregunta. Credenciales confirmadas por una empresa de verificación perteneciente a Fortune 500.
  • Obtener una respuesta profesional
    Por correo electrónico, mensaje de texto o notificación mientras espera en su sitio.
    Haga preguntas de seguimiento si lo necesita.
  • Garantía de satisfacción plena
    Garantizamos tu satisfacción.
Formule su propia pregunta a elbrujomdq
elbrujomdq
elbrujomdq, Técnico Electrónico
Categoría: Mercedes
Clientes satisfechos: 495
Experiencia:  Telecomunicaciones Experiencia con mis propios Mercedes Benz
67837258
Escriba su pregunta sobre Mercedes aquí...
elbrujomdq está en línea ahora

Pongo contactoooo y se enciende los testigos de bateria, luz

Pregunta del cliente

Pongo contactoooo y se enciende los testigos de bateria, luz larga y dobles inytermintentes y no arranca ni haca nada
Enviada: hace 4 año.
Categoría: Mercedes
Experto:  mierda escribió hace 4 año.

hola buenos dias

Soy jose luis voy a tratar de ayudarle con su problema.

gracias XXXXX XXXXX en justanwers

 

 

 

cuando le da al rranque el motor de arranque gira o no hace nada?

Experto:  mierda escribió hace 4 año.

necesito que reponda a mis preguntas para poder ayudarle

 

 

ha intentado poner otra bateria para ayudarle?

Experto:  mierda escribió hace 4 año.
en coche como el suyo con arquitectura electronica es frecuente que si la bateria baja de 9 voltios el sistema electronico se descontrola haciendo cosas raras por eso le recomiendo en primer lugar comprobar la bateria ,

espero su respuesta ,

de lo contrario sea tan amable de valorar la repuesta positiva es importante para mi



un saludo
Experto:  elbrujomdq escribió hace 4 año.
Buenas tardes,

-Por casualidad tiene ud la 2da llave a fin de comprobar que no sea un caso de bloqueo/desconocimiento de la llave con el sistema de seguridad de autobloqueo?

-En el tablero le indica algo como Start error?
-Es la primera vez que le pasa?
-Si espera un tiempo y vuelve a intentar, hace lo mismo?


Cordialmente,
Roberto
Cliente: escribió hace 4 año.

La bateria esta bien. tiene una tension de 13 v. No obstante he hecho un puente por si acaso y nada. El motor de arranque no hace ni el intento de moverse. En el tablero no pone nada de start error. Espero un tiempo y todo sigue igual, y es la primera ver que pasa.

Experto:  elbrujomdq escribió hace 4 año.
De auerdo,

Donde le hizo un puente? en todo caso si quiere probar solo el motor de arranque, deberia desconectar los cables y conectarlo desde afuera con otro par de cables para descargar que sea el sistema de inmobilizacion

Tambien se puede probar con la 2da llave o de lo contrario ir a que le hagan un diagnostico con scanner a ver que fallo reporta en ese caso puede indicarme por aca que codigo de error arroja.

Cordialmente,
Roberto
Cliente: escribió hace 4 año.

Buenas Noches:


Lo de la segunda llave ya lo hize y tampoco. mañana probare lo del motor de arranque y si no llevare al diagnostico. Ya le informare de como queda todo. Muchas gracias.


 


Por cierto el puente lo hice de bateria a bateria

Experto:  elbrujomdq escribió hace 4 año.
De acuerdo, si la segunda llave no funciona queda aislar el problema para descartar el motor de arranque. Una vez que sepamos que el motor de arranque no es, habria que seguir con la electronica del auto que requiere del paso del scanner.

Quedo a la espera de las pruebas de mañana para continuar con su asistencia.

Cordialmente,
Roberto
Experto:  elbrujomdq escribió hace 4 año.
Buen dia, como le fue con el scanner? asi cerramos esta incidencia.

Cordialmente,
Roberto

Preguntas relacionadas con Mercedes