Cómo funciona JustAnswer:
  • Preguntar a un Experto
    Los expertos tienen muchos conocimientos valiosos y están dispuestos a ayudar en cualquier pregunta. Credenciales confirmadas por una empresa de verificación perteneciente a Fortune 500.
  • Obtener una respuesta profesional
    Por correo electrónico, mensaje de texto o notificación mientras espera en su sitio.
    Haga preguntas de seguimiento si lo necesita.
  • Garantía de satisfacción plena
    Garantizamos tu satisfacción.
Formule su propia pregunta a Eduardo-Benz
Eduardo-Benz
Eduardo-Benz, Mecánico
Categoría: Mercedes
Clientes satisfechos: 139
Experiencia:  Mecánico con 30 años de experiencia en la solución de problemas del automóvil y amplia trayectoria en marca Mercedes Benz
59587294
Escriba su pregunta sobre Mercedes aquí...
Eduardo-Benz está en línea ahora

Buenas tarde tengo una Mercedes ML350 coloco la llave prende

Pregunta del cliente

Buenas tarde tengo una Mercedes ML350 coloco la llave prende el panel pero no la guagua y no es la bateria
Enviada: hace 2 año.
Categoría: Mercedes
Experto:  Sebastien escribió hace 2 año.
Gracias por confiar en JustanswerEstimado amigoMi nombre es Sebastien y atendere su consulta.Amigo me puede indicar si realizaron un puente directo en el motor de arranque para descartar que tenga problemas en el motor de arranque o si verificaron el voltaje en el positivo de entrada al motor de arranqueQuedo a la espera para poderlo servir.
Cliente: escribió hace 2 año.
Buenos dias ! Ya eso fue efectuada y ningun resultadp
Experto:  Sebastien escribió hace 2 año.
Y al momento de realizar el puente entre el automatico y el positivo gira el motor de arranque o no hace nada.Quedo a la espera para poderlo servir.
Cliente: escribió hace 2 año.
No no hace nada y aparentemente es la
La computadora
Experto:  Sebastien escribió hace 2 año.
Gracias por su tiempo, si no hace nada con el puente manualmente es problema de tierra o masa necesita desmontar el motor de arranque y realizar las pruebas fuera del motor si esta correctamente el problema es en el receptor de señal que se encuentra en el switch de encendido.

Preguntas relacionadas con Mercedes