Cómo funciona JustAnswer:
  • Preguntar a un Experto
    Los expertos tienen muchos conocimientos valiosos y están dispuestos a ayudar en cualquier pregunta. Credenciales confirmadas por una empresa de verificación perteneciente a Fortune 500.
  • Obtener una respuesta profesional
    Por correo electrónico, mensaje de texto o notificación mientras espera en su sitio.
    Haga preguntas de seguimiento si lo necesita.
  • Garantía de satisfacción plena
    Garantizamos tu satisfacción.
Formule su propia pregunta a Eduardo-Benz
Eduardo-Benz
Eduardo-Benz, Mecánico
Categoría: Mercedes
Clientes satisfechos: 141
Experiencia:  Mecánico con 30 años de experiencia en la solución de problemas del automóvil y amplia trayectoria en marca Mercedes Benz
59587294
Escriba su pregunta sobre Mercedes aquí...
Eduardo-Benz está en línea ahora

Hola soy Luis de la Rioja, tengo un microomnibus mercedez con

Pregunta del cliente

Hola soy Luis de la Rioja, tengo un microomnibus mercedez con caja automatica BMO390 VERS 1320/97 y no le4 entran todos los cambios, entra primera y segunda nada mas, que tengo que hacer?
Enviada: hace 1 año.
Categoría: Mercedes
Cliente: escribió hace 1 año.
Le cambiamos el aceite, tenia ELF C3 y no funciono, ahora le pusimos ATF de SHELL rojo que podria estar funcionando mal?
Cliente: escribió hace 1 año.
???????
Experto:  Mecánico Juan Ramón escribió hace 1 año.
Saludos ,disculpa la tardanza te atiende juan ramónDebemos primeramente que realizar un escaneo a la ecu del mercedes para determinar si algún sensor del is o esta fallando, esto es a través de un código d e falla en la computadora, y solo se requiere escanearlo y después del resultado solo sea una reprogramacion al sistema de cambios, por otra parte habrá que revisar el cuerpo de aceleración y el mismo sensor de velocidades, a su vez saber si la palanca de cambios no esa o no tiene juego en el chirrían que va a la transmisión. Esto es la palanca que llega a la transmisión este se, ta o fallando el sensor del cambio. Por otra parte debemos de revisar que la ploga de conexión que llega al cuerpo de transmisión no esté sucio debemos limpiarlo y volver a conectar . Estaré al pendiente Te atendióJuan Rampn