Cómo funciona JustAnswer:
  • Preguntar a un Experto
    Los expertos tienen muchos conocimientos valiosos y están dispuestos a ayudar en cualquier pregunta. Credenciales confirmadas por una empresa de verificación perteneciente a Fortune 500.
  • Obtener una respuesta profesional
    Por correo electrónico, mensaje de texto o notificación mientras espera en su sitio.
    Haga preguntas de seguimiento si lo necesita.
  • Garantía de satisfacción plena
    Garantizamos tu satisfacción.
Formule su propia pregunta a Eduardo-Benz
Eduardo-Benz
Eduardo-Benz, Mecánico
Categoría: Mercedes
Clientes satisfechos: 3343
Experiencia:  Mecánico con 30 años de experiencia en la solución de problemas del automóvil y amplia trayectoria en marca Mercedes Benz
59587294
Escriba su pregunta sobre Mercedes aquí...
Eduardo-Benz está en línea ahora

Hola no me funcionan ni las luces de cruce ni los intermitentes

Pregunta del cliente

hola
no me funcionan ni las luces de cruce ni los intermitentes de una mercedes vito modelo 639 del 2005 es una 111 cdi, tampoco funcionan las largas, sabria que le pasa?
los fusibles estan en perfecto estado por lo menos los del capo y las bombillas tambien!
hoy se a quedado sin bateria y al arrancarla se han equivocado y le han puesto el negativo en el positivo pero no le han dado al arranque por que seguidamente lo han quitado!
Enviada: hace 1 año.
Categoría: Mercedes
Experto:  Eduardo-Benz escribió hace 1 año.
Buenas noches, bienvenido, mi nombre es Eduardo
Experto:  Eduardo-Benz escribió hace 1 año.
Dígame, el problema surgió luego de la mala conexión de los cables?
Cliente: escribió hace 1 año.
No pasó nada, deje la furgoneta un rato encendida y después me marché, y circulando por la carretera me di cuenta que estaba el testigo de luz encendida y a la hora de encender las luces fue cuando me di cuenta pero la luz de posición y las traseras si funcionan y después he comprobado los fusibles y he visto que estaban bien y hasta ahora no funcionan ni las largas, tampoco las luces de cruce ni emergencia ni intermitentes, lo que sí el testigo de intermitente cuando lo conectas se enciende y apaga muy rápido
Experto:  Eduardo-Benz escribió hace 1 año.
bien, pero me confirma que lo de las luces ha ocurrido luego de conectar al revés los cables ¿correcto?
Cliente: escribió hace 1 año.
Si así es
Experto:  Eduardo-Benz escribió hace 1 año.
bien, deme un minuto que evalúo los datos
Cliente: escribió hace 1 año.
Gracias
Experto:  Eduardo-Benz escribió hace 1 año.
ha revisado la caja de fusibles que hay a los pies del asiento del acompañante?
Experto:  Eduardo-Benz escribió hace 1 año.
espero los resultados
Cliente: escribió hace 1 año.
En el asiento del compañante no veo ningún fusible
Experto:  Eduardo-Benz escribió hace 1 año.
vea la ubicación de la caja de fusibles que menciono
Cliente: escribió hace 1 año.
Es de chapa y debajo del asiento solo hay herramientas para cambiar la rueda
Experto:  Eduardo-Benz escribió hace 1 año.
debajo de la alfombra a los pies no ve una tapa para la caja de fusibles?
Cliente: escribió hace 1 año.
No está el suelo directamente y delante la guantera y debajo de la guantera es chapa
Experto:  Eduardo-Benz escribió hace 1 año.
a los pies del conductor tampoco?
Cliente: escribió hace 1 año.
Si está la batería y tres fusibles pero están bien, ya los mire y están bien y hay ya no hay mas
Experto:  Eduardo-Benz escribió hace 1 año.
es extraño, en todas mis fuentes figura una caja de fusibles en esa ubicación
Cliente: escribió hace 1 año.
Creo que ese es en modelo 638 pero esta es el modelo 639 111cdi
Experto:  Eduardo-Benz escribió hace 1 año.
sí, he tenido en cuenta que sea 639, dígame ha observado si algún otro accesorio que funcione solo con el contacto dado falle, como los limpiaparabrisas?
Cliente: escribió hace 1 año.
Haciendo comprobaciones me he comprobado que funciona todo correctamente aparentemente,
Puede ser algo de centralita?
O de un relè?
Experto:  Eduardo-Benz escribió hace 1 año.
es una probabilidad, hay elementos que son sensibles al cambio de polaridad que aún cuando haya sido un instante que se pusieron los cables invertidos se puede haber quemado, sería necesario un diagnostico con un scanner para verificar si acusa dónde está la falla

Preguntas relacionadas con Mercedes