Cómo funciona JustAnswer:
  • Preguntar a un Experto
    Los expertos tienen muchos conocimientos valiosos y están dispuestos a ayudar en cualquier pregunta. Credenciales confirmadas por una empresa de verificación perteneciente a Fortune 500.
  • Obtener una respuesta profesional
    Por correo electrónico, mensaje de texto o notificación mientras espera en su sitio. Haga preguntas de seguimiento si lo necesita.
  • Garantía de satisfacción plena
    Garantizamos tu satisfacción.
Formule su propia pregunta a Eduardo-Benz
Eduardo-Benz
Eduardo-Benz, Mecánico
Categoría: Mercedes
Clientes satisfechos: 3375
Experiencia:  Mecánico con 30 años de experiencia en la solución de problemas del automóvil y amplia trayectoria en marca Mercedes Benz
59587294
Escriba su pregunta sobre Mercedes aquí...
Eduardo-Benz está en línea ahora

Hola tengo una averia en mi mercedes w/203 cdi 220, el

Pregunta del cliente

hola tengo una averia en mi mercedes w/203 cdi 220 , el ventilador se pone en marcha nada mas encender el coche con temperatura baja , y en el cuadro salta la indicacion de que falta liquido refrigerante , lo complete y sigue igual , gracias por tu ayuda un saludo jose maria
Asistente: Entiendo.¿Podría darme más información? Por ejemplo, ¿Qué ha intentando hasta ahora para soluncionarlo?.
Cliente: de momento nada me lo hizo esta taede cuando lo movi de lugar anuve unos diez metors y me salto la averia gracia
Enviada: hace 1 año.
Categoría: Mercedes
Experto:  Eduardo-Benz escribió hace 1 año.

Buenas noches, bienvenido a Just Answer, mi nombre es Eduardo

Experto:  Eduardo-Benz escribió hace 1 año.

Esto puede ser producido por falla del sensor de temperatura o su cable cortado o desconectado ya que evidentemente no hay exceso de temperatura habiendo saltado apenas había arrancado

Experto:  Eduardo-Benz escribió hace 1 año.

vea en la siguiente imagen encierro en rojo la posición del sensor de temperatura

Experto:  Eduardo-Benz escribió hace 1 año.

el punto rojo dentro del circulo rojo es la posición, debería ve si al menos está conectado

Experto:  Eduardo-Benz escribió hace 1 año.

Su pregunta tiene seguimiento, le pido que complete la encuesta de las cinco estrellas para valorar mi atención, esto ayudará a mejorar nuestro servicio y solo así yo cobraré por mi trabajo, muchas gracias * * * * *

Cliente: escribió hace 1 año.
no me han solucionado el problema he cambiado el termostato por uno nuevo y el problema sigue , jose maria
Experto:  Eduardo-Benz escribió hace 1 año.

Buenos días José María, dígame lo que ha cambiado es el termostato o el sensor de temperatura? le envío unas imágenes para diferenciarlos

Experto:  Eduardo-Benz escribió hace 1 año.

Este es el termostato

Cliente: escribió hace 1 año.
bueno le cambie lo que yo creo que es el termostato , segun refencia del esquema enviado por uds. esta mismo debajo del intercambiador de aceite , refrigerador , bastante accesible para su sustitucion desearia me indicases la ubicacion del sensor .
gracias
Experto:  Eduardo-Benz escribió hace 1 año.

este es el sensor y está ubicado en la misma posición (aproximadamente)

Experto:  Eduardo-Benz escribió hace 1 año.

también esxiste la posibilidad que el cableado del sensor esté cortado, discontínuo

Cliente: escribió hace 1 año.
no he solucionado el problema , te indico el mercedes es del año2000, w203 220cdi, el termostato no tiene ninguna coexion electrica lo descarto, el sensor fue cambiado , el problema sigue, pregunta , este no tiene algun rele , que se haya pegado, a una centralita de gestion propia , solucionnnnnnnnn ?
attamte
jose maria
Experto:  Eduardo-Benz escribió hace 1 año.

en el tablero indica temperatura baja?

Cliente: escribió hace 1 año.
si en lo minimo , y salta el aviso (FALTA REFRIGERANTE EN EL SISTEMA) el deposito esta en el nivel maximo
Experto:  Eduardo-Benz escribió hace 1 año.

bien, el depósito de refrigerante tiene un sensor de nivel ¿correcto?

Cliente: escribió hace 1 año.
si asi es esta localizado en la parte inferior del deposito
Experto:  Eduardo-Benz escribió hace 1 año.

debe observar que esté bien conectado o cambiar el sensor, incluso limpiarlo,

Cliente: escribió hace 1 año.
bueno mi pregunta para salir del problema y como no tengo ningun sensor a mano , es si lo puenteo en los contactos del sensor , para una prueba ,
Experto:  Eduardo-Benz escribió hace 1 año.

puede hacerlo, el sensor de nivel utiliza la resistencia del refrigerante entre contactos, le recomiendo que en vez de hacer contacto directo utilice una lámpara de 12 volts para que haga de resistencia, entiende cómo?

Cliente: escribió hace 1 año.
pregunta de cuanto es la resistencia de cuantos ohm es asi la inserto
Experto:  Eduardo-Benz escribió hace 1 año.

ese dato no lo tengo pero estimo que con una resistencia de 1kOhm estará bien