Cómo funciona JustAnswer:
  • Preguntar a un Experto
    Los expertos tienen muchos conocimientos valiosos y están dispuestos a ayudar en cualquier pregunta. Credenciales confirmadas por una empresa de verificación perteneciente a Fortune 500.
  • Obtener una respuesta profesional
    Por correo electrónico, mensaje de texto o notificación mientras espera en su sitio. Haga preguntas de seguimiento si lo necesita.
  • Garantía de satisfacción plena
    Garantizamos tu satisfacción.
Formule su propia pregunta a Experto José
Experto José
Experto José, Mecánico
Categoría: Mercedes
Clientes satisfechos: 549
Experiencia:  Instructor técnico / Jefe de taller
90472083
Escriba su pregunta sobre Mercedes aquí...
Experto José está en línea ahora

Estoy tratando un Mercedes cls6.3 modelo 2007 no me marca

Esta respuesta ha recibido una valoración:

Estoy tratando un Mercedes cls6.3 modelo 2007 no me marca fallo en el sistema airmatic pero enciende y no eleva

Hola, mi nombre es José Manuel. Bienvenido a JustAnswer. Estoy revisando su pregunta. Le respondo con detalle lo antes posible.

Gracias por su tiempo estimado. Puede decirme como se precentó ese problema, si fue de repente?

Cliente: escribió hace 1 mes.
No el vehículo se fue bajando progresivamente hasta que ya no levantó le hice revisión y el compresor no comprimia se reemplazo el compresor arranca comprime pero no levanta ..yo asumo que si comprime porque la manguera de succión si tiene vacío y a el momento de hacer de nuevo la revisión y desconectar la manguera de precios si tenía precion

Estimado, puede decirme si configuraron el sistema luego de cambiar el compresor?

Estimado, el problema empezó justo después de cambiar el compresor?

Cliente: escribió hace 1 mes.
Ingrese el scanner para revisar códigos de falla se borraron y de hay en adelante a marcado eso
Cliente: escribió hace 1 mes.
Me marca modificar la altura de los sensores la ingreso y no la acepta

Estimado, en ese caso le recomiendo reiniciar el sistema de la siguiente forma: desconecte ambas terminales de batería y junte las terminales durante 10 minutos, esto para descargar completamente los capacitores, al hacer esto se reinician los módulos electrónicos del vehículo. Luego vuelva a conectar las terminales y pruebe

Si luego de hacer esto el problema continúa entonces le recomiendo reprogramar el software del módulo de control del sistema airmatic, ya que es posible que el problema sea de software por los detalles que usted me ha descrito

Estimado, tiene mas inquietudes?

Cliente: escribió hace 1 mes.
Estoy realizando lo que me indico espero un par de minutos más y reconecto batería dame oportunidad y te vuelvo a contactar

Perfecto.

Estimado, Pudo realizar la prueba que le comente?

Cliente: escribió hace 1 mes.
Si la realice pero no funcionó .....me comenta el cliente que en una ocasión anterior le pasó lo mismo..y no funcionaba ..le dejaron la batería desconectada toda una noche y funcionó talvez realizando eso o se requiera más tiempo para la descarga de los capacitores.

Es muy posible que se requiera mas tiempo para la descarga de los capacitores.

Intente dejándo las terminales de la batería juntas por 20 minutos.

Estimado, su consulta tiene seguimiento.

Si le surgen mas inquietudes, por favor, hágamelo saber.

Si es de su agrado le pido valore positiva mi atención en las estrellas, luego de valorar puede continuar consultando durante 7 días, sin costo adicional, yo con gusto continuaré asistiéndole.

Estoy a su servicio.

Att. José Manuel

Cliente: escribió hace 1 mes.
Ok

Para entrar en este mismo recuadro de conversación, luego de haber salido, lo puede hacer por el enlace de la pregunta que le aparece en el correo electrónico.

Experto José y otros otros especialistas en Mercedes están preparados para ayudarle