Cómo funciona JustAnswer:
  • Preguntar a un Experto
    Los expertos tienen muchos conocimientos valiosos y están dispuestos a ayudar en cualquier pregunta. Credenciales confirmadas por una empresa de verificación perteneciente a Fortune 500.
  • Obtener una respuesta profesional
    Por correo electrónico, mensaje de texto o notificación mientras espera en su sitio.
    Haga preguntas de seguimiento si lo necesita.
  • Garantía de satisfacción plena
    Garantizamos tu satisfacción.
Formule su propia pregunta a Eduardo-mec
Eduardo-mec
Eduardo-mec, Mecánico
Categoría: Motocicleta
Clientes satisfechos: 3363
Experiencia:  Mecánico con 30 años de experiencia en la solución de problemas del automóvil
59587294
Escriba su pregunta sobre Motocicleta aquí...
Eduardo-mec está en línea ahora

hola! mi vitara 2.0 hdi no quiere arrancar.Lo arrancamos con

Pregunta del cliente

hola! mi vitara 2.0 hdi no quiere arrancar.Lo arrancamos con pinzas o empujando pero despues de circular al menos 1h no quiere volver a arrancar;pero nisiquiera suena ahogado,directamente no suena nada en el motor.Me dicen que puede ser que si le doy unos golpes al motor de arranque arranque sin problema ,pero no se donde esta.
Gracias
Enviada: hace 5 año.
Categoría: Motocicleta
Experto:  Eduardo-mec escribió hace 5 año.
Gracias XXXXX XXXXX en JustAnswer.
Es muy posible que el motor de arranque esté dañado, si es posible que como auxilio pueda hacerlo funcionar dando unos golpes suaves al motor de arranque, este se encuentra en la parte inferior y trasera del motor contra la transmisión y se ve como la imagen:
También puede ocurrir que conmutador de embrague este fallando, en cualquiera de los dos casos hay que reparar aunque logre que funcione con lo del golpe, así que recomiendo que se acerque a su taller de confianza para realizar la reparación, cualquier duda consulte nuevamente.
Eduardo
Experto:  Eduardo-mec escribió hace 5 año.
Quería saber si solucionó el problema y si mi respuesta le ayudó a ello, si tiene otras dudas, sólo consulteme.
Eduardo
Cliente: escribió hace 5 año.
al final lleve el coche al taller,ni motor de arranque ni nada era la correa de servicio que patinaba,y el alternador no podia recargar bien la bateria.Me cambiaron la correa y va prefecto.
gracias por tu tiempo.
Experto:  Eduardo-mec escribió hace 5 año.
Bien, me alegro que haya solucionado, disculpe que no le di la opción de la correa ya que le habían dicho que el alternador cargaba.
Siga contando con nosotros.
Eduardo