Cómo funciona JustAnswer:
  • Preguntar a un Experto
    Los expertos tienen muchos conocimientos valiosos y están dispuestos a ayudar en cualquier pregunta. Credenciales confirmadas por una empresa de verificación perteneciente a Fortune 500.
  • Obtener una respuesta profesional
    Por correo electrónico, mensaje de texto o notificación mientras espera en su sitio.
    Haga preguntas de seguimiento si lo necesita.
  • Garantía de satisfacción plena
    Garantizamos tu satisfacción.
Formule su propia pregunta a Mecánico Jua...
Mecánico Juan Ramón
Mecánico Juan Ramón, Mecánico
Categoría: Motocicleta
Clientes satisfechos: 828
Experiencia:  Jefe de Mantenimiento
67933851
Escriba su pregunta sobre Motocicleta aquí...
Mecánico Juan Ramón está en línea ahora

SALUDOS ESPERO ME PUEDAN AYUDAR TENGO UNA MOTO HONDA CBR 600

Pregunta del cliente

SALUDOS ESPERO ME PUEDAN AYUDAR TENGO UNA MOTO HONDA CBR 600 RR 2006 SE LE CAMBIO EL RAMAL ELÉCTRICO POR OTRO IGUAL PERO NO ME DA PULSO EN INYECTORES NI CHISPA EN LAS BUJIAS PERO SI DA ARRANQUE
Enviada: hace 2 año.
Categoría: Motocicleta
Experto:  Mecánico Juan Ramón escribió hace 2 año.

saludos

te atinde juan ramon

amigo tiene el ramal electrico exactamente con los pines de conexion, casua de esto susle suceder que solo requiera una reprogramacion con la computadora de la moto si es que es la que creo yo . y esta debe estar an sincoria con la bomba de inyeccion asi mismo.por lo general es lo que pasa conlas cbr600 y 66rr

revisa que este conectada bien a tierra y le llegue corriente ala bomba de inyeccion y hacia los inyectores,

estare al pendiente

atte

juan ramon

Experto:  Mecánico Juan Ramón escribió hace 2 año.

ademas debes d ecomprobar la presion de inyeccion d ela bomba de combustible y realizar ajuste en aire combustible para que inyecte asi mismo una limpieza al inyector.

a la ves si pienso que es la cbr revisa el filtro delcombustible tambien

saludos

juan ramon

Experto:  Mecánico Juan Ramón escribió hace 2 año.

ya checaste el estator generador d epulsos , y que este bisn coenctado y le llegue corriente.no se te olvide revisar la bobina de encendido.

checa la bateria con carag suficiente, amperaje.

juan ramon
Cliente: escribió hace 2 año.

si amigo juan el problema es que me llega chispa ni pulso no enciende la bomba de gasolina al poner el selector en on pero le doy para encender el motor jira

Experto:  Mecánico Juan Ramón escribió hace 2 año.

revisa que el arnes este conectada ala bobina de encendido y con el el estator de pulsos, y que la bomba llegue corriente.

regresa a revisar los cables para determinar que no le falte tierra o que no este conectado alguo de ellos, Si no hay chispa:
No esta llegando el la corriente a la bobina.
O hay un cable haciendo tierra (conectado a masa).
O el cdi o electronico de la moto de a malogrado.
Entonces tienes que probar el conjunto Bobina, bujiay cable fuera de la moto.
Conectandolo a una bateria y un interruptor, cuando abres el interruptor ves si hace chispa la bujia. (tienes que pegar la bujia a un negativo)
Si no hace chispa el problema esta en el circuito electrico de la moto.

posiblemente checa que si tienes el boton rojo no este arado o aplanado algunas cbr cuentan con este tipo d eboton.

comprueba que el arnes puesto tenga el cable a tierra y que me dices d ela bateria con carga?

JUAN RAMON

Experto:  Mecánico Juan Ramón escribió hace 2 año.

CUANTA TU MOTO CON CENTRALITA.. SI ES ASI REVISALA CON EL ESCANER TAMBIEN , YA QUE ESTA DEBE ESTAR SINCRONIZADA Y POSIBLEMENTE NO LE LLEGA SEÑAL A LOS SENSORES TAMPOCO.

TAMBIEN REVISA EL SWITCH DE ENCENDIDO.

JUAN RAMON

Preguntas relacionadas con Motocicleta