Cómo funciona JustAnswer:
  • Preguntar a un Experto
    Los expertos tienen muchos conocimientos valiosos y están dispuestos a ayudar en cualquier pregunta. Credenciales confirmadas por una empresa de verificación perteneciente a Fortune 500.
  • Obtener una respuesta profesional
    Por correo electrónico, mensaje de texto o notificación mientras espera en su sitio. Haga preguntas de seguimiento si lo necesita.
  • Garantía de satisfacción plena
    Garantizamos tu satisfacción.
Formule su propia pregunta a Eduardo-Nissan
Eduardo-Nissan
Eduardo-Nissan, Mecánico
Categoría: Nissan
Clientes satisfechos: 3408
Experiencia:  Mecánico con 30 años de experiencia en la solución de problemas del automóvil y amplia trayectoria en marca Nissan
59587294
Escriba su pregunta sobre Nissan aquí...
Eduardo-Nissan está en línea ahora

tengo una frontier 2003 que estaba funcionando el aire, de

Pregunta del cliente

tengo una frontier 2003 que estaba funcionando el aire, de repente el relay del aire se queda pegado y esta en buen estado, mi pregunta es si el sensor el termistor dentro del evaporador sea el que este dando problemas me da 1800 ohms
Enviada: hace 6 año.
Categoría: Nissan
Experto:  Eduardo-Nissan escribió hace 6 año.
Gracias por contar con nuestro asesoramiento.
Evidentemente has diagnosticado en forma precisa, ya que el termistor
es que comanda el on/off del relay del compresor como bien has comprobado y reemplazando este solucionarás el problema.
Cualquier duda me consultas nuevamente
Cliente: escribió hace 6 año.
gracias pero supongo ese termistor va al centro de control, no sera algo de por ahi que este fallando? cuantos ohms debia darme ese termistor en reposo? antes cuando funcionaba ya estando frio daba como 5k ohm, ese termistor es reemplazable por alguno de otra marca ya que fuia a la nissan de aqui mexico y dicen que no lo llevan las frontier nacionales...
Cliente: escribió hace 6 año.
te comento porque funcionando el cable positivo del termistor daba 12v y ahora solo 2v....
Experto:  Eduardo-Nissan escribió hace 6 año.
Mira, no tengo la lectura de la resistencia exacta del termistor, cuando mides 2 v son suficientes para accionar el relay y es que para que pegue se necesita muy baja tensión por eso que el termistor no está dando la resistencia suficiente cuando tiene que cortar y por eso sólo al desconectarlo cortó el relay por eso creo que debes reemplazarlo y si no consigues el mismo creo que puedes reemplazarlo con alguno que se asemeje y pueda ser instalado ya que su función es bastante básica
Cliente: escribió hace 6 año.
el detalle que ese termistor de mi camioneta trae solo 2 hilos y el que tienen en stock es de 3 hilos me serviria? supongo 1 hilo o cable es de tierra o falso?
Experto:  Eduardo-Nissan escribió hace 6 año.
no creo que sea tierra, tienes que probar un par de los cables que tenga continuidad a temperatura ambiente y el tercero descartarlo aislado
Cliente: escribió hace 6 año.
normalmente que resistencia debe darme en buen estado un termistor de esos a temp ambiente?
Experto:  Eduardo-Nissan escribió hace 6 año.
Atemperatura ambiente debería dar una resistencia muy baja, de unos 100 o 200 ohms dependiendo de la temperatura, y a unos 10 o 15 grados la resistencia tendría qe hacer un pico de 10 kohms
Cliente: escribió hace 6 año.
entonces si me da cerca de 2k ohm a temp ambiente quiere decir ya perdio sus propiedades y por eso no para el compresor de funcionar?
Experto:  Eduardo-Nissan escribió hace 6 año.
Acá el problema no está tanto en la resistencia a temperatura ambiente sino en la baja resistencia cuando está frío y por eso no para
Cliente: escribió hace 6 año.
bueno en realidad el relay del clutch del compresor se queda prendido como comentaba desde el principio no enfria y si enfriaba bien, desconecto el termistor y ya se desactiva el relay y el compresor, por cierto para ponerle un ventilador al condensador solo se conecta en el mismo relay del clutch del compresor o ya es algo mas complicado? me comentaron le beneficiaba mucho porque no trae solo el ventilador del motor no electrico
Experto:  Eduardo-Nissan escribió hace 6 año.
Mira creo que tenemos que barajar y dar de nuevo, he estado interpretando que enfriaba permanente y que dejó de enfriar cuando sacaste el relay, si con el compresor funcionando no enfría entonces por supuesto que no va cortar, tienes que revisar pérdidas, recargar de gas y si hiciera falta cambiar el compresor
Cliente: escribió hace 6 año.
si en efecto estaba enfriando perfectamente y de repente me di cuenta que el compresor no paraba aun con el switch a/c prendido por lo mismo le saque el relay para que no estubiera el compresor funcionando, el compresor me dijeron q estaba bueno solo le dieron limpieza al evaporador que traia mucho polvo
Cliente: escribió hace 6 año.
perdon aun con el switch encendido el compresor no apaga solo quitandole el relay, y si desconectas el termistor con el relay puesto entonces si se apaga el rely y compresor, el asunto es que no enfria y muchos dicen en la web q es ese termistor el del problema, ya lo lleve a varios lugares y no saben que tiene que ha de traer alguna tierra pero si fuera asi seguirian presentes los 12v en el relay estoy en lo cierto?