Cómo funciona JustAnswer:
  • Preguntar a un Experto
    Los expertos tienen muchos conocimientos valiosos y están dispuestos a ayudar en cualquier pregunta. Credenciales confirmadas por una empresa de verificación perteneciente a Fortune 500.
  • Obtener una respuesta profesional
    Por correo electrónico, mensaje de texto o notificación mientras espera en su sitio.
    Haga preguntas de seguimiento si lo necesita.
  • Garantía de satisfacción plena
    Garantizamos tu satisfacción.
Formule su propia pregunta a Sebastien
Sebastien
Sebastien, Mecánico
Categoría: Nissan
Clientes satisfechos: 5018
Experiencia:  Técnico automotriz. NISSAN :):) Mi experiencia es su garantia 17 años de trabajo, con mas de 4.500 clientes 100% satisfechos en Justanswer Español :):)
68191103
Escriba su pregunta sobre Nissan aquí...
Sebastien está en línea ahora

no tengo chispa en dos bujias

Pregunta del cliente

no tengo chispa en dos bujias
Enviada: hace 5 año.
Categoría: Nissan
Experto:  Sebastien escribió hace 5 año.

Gracias por confiar en Justanswer.

Estimado amigo

Con los datos importantes recibidos, le recomiendo que revise la computadora ya que debe estar algun componente dañado, usted puede remplazarlo anotando el codigo del componente para sustituirlo, con respecto al sensor de golpe (Knock) este es independiente y no trabaja con el encendido. cualquier inquietud estamos para ayudar.

No se olvide de dar su opinion positiva en mi respuesta.

Attachments are only available to registered users.

Register Here

atte.

Sebastien

Cliente: escribió hace 5 año.
la computadora se cambio completamente x otra del mismo codigo???????????
Experto:  Sebastien escribió hace 5 año.
Estimado amigo

Cuanto tiene de compresión los cilindros, 2 y 3 ya que puede estar soplado el empaque de la culata entre cilindros, cualquier inquietud estamos para ayudar.

atte.


Sebastien
Experto:  Sebastien escribió hace 5 año.
Estimado amigo

Lo probo con un osciloscópio para ver como esta llegando la señal hacia las bobinas e inyectores en comparativa con los otros ya que cambio todos los sensores y la computadora, debe estar cortado algún alambre del cableado o esta haciendo contacto entre alambres.

atte.

Sebastien