Cómo funciona JustAnswer:
  • Preguntar a un Experto
    Los expertos tienen muchos conocimientos valiosos y están dispuestos a ayudar en cualquier pregunta. Credenciales confirmadas por una empresa de verificación perteneciente a Fortune 500.
  • Obtener una respuesta profesional
    Por correo electrónico, mensaje de texto o notificación mientras espera en su sitio. Haga preguntas de seguimiento si lo necesita.
  • Garantía de satisfacción plena
    Garantizamos tu satisfacción.
Formule su propia pregunta a fernandoivars
fernandoivars
fernandoivars, Mecánico
Categoría: Opel
Clientes satisfechos: 621
Experiencia:  mecanica general,frenos,motor,transmicion,carburacion, encendido
69673871
Escriba su pregunta sobre Opel aquí...
fernandoivars está en línea ahora

Tengo un astra que pierde fuerza la trasmision y no entra

Pregunta del cliente

tengo un astra que pierde fuerza la trasmision y no entra ningun cambio lo apago y funciona pero solo unos minutos la computadora arrojo sensor de velocidad A dañado
Asistente: Entiendo.¿Podría darme más información? Por ejemplo, ¿Qué ha intentando hasta ahora para solucionarlo?
Cliente: le cambie un sensor de velocidad que esta sobre la trasmision abajo de el deposito de liquido de freno
Enviada: hace 3 meses.
Categoría: Opel
Experto:  fernandoivars escribió hace 3 meses.

Hola buenos dias gracias por venir a justaswer por favor no se desconecte

Experto:  fernandoivars escribió hace 3 meses.

solo cambio este sensor que indica?

Experto:  fernandoivars escribió hace 3 meses.

existen varios sensores de de velocidad en un auto

Experto:  fernandoivars escribió hace 3 meses.

usted pregunta sobre el sensor de velocidad de la trasmision? hay dos sensores alli.

Cliente: escribió hace 3 meses.
SI SOLO CAMBIE DOS UNO BAJO LA PILA Y OTRO BAJO EL LIQUIDO DE FRENOS LO ENCIENDO EN LA MAÑANA Y METO EL CAMBIO Y ARRANCA PERO AL PARAR EN SEMAFOR COMO QUE PIERDE FUERZA Y NO ARRANCA O AL METER LA REVERZA SOLO AL PRINCIPIO LUEGO DE UNOS MINUTOS TRABAJANDO YA NO
Experto:  fernandoivars escribió hace 3 meses.

no le prende el testigo abs?

Experto:  fernandoivars escribió hace 3 meses.

s Son dos sensores uno es de velocidad de entrada y otro de velocidad de salida

Cliente: escribió hace 3 meses.
SI ESTA EL ABS ENCENDIDO
Experto:  fernandoivars escribió hace 3 meses.

perfecto gracias por la informacion puede ser lo siguiente

Experto:  fernandoivars escribió hace 3 meses.

son los sensores abs que debe o bien estar dañados o debe haber un cable mal conectado o dañado, porque por el moviemto constante suele pasar eso, cuando enciende el testio abs y la hace la falla que usted indica es un problema en uno de los sensores abs ya que cuando hay problema en el sensor pierde fuereza el auto, debe revisar estos sensores o e cableado del sistema abs

Experto:  fernandoivars escribió hace 3 meses.

tiene alguna otra pregunta estimado cliente? es importante que me responda por favor

Experto:  fernandoivars escribió hace 3 meses.

puede responderme por favor estimado cliente?

Experto:  fernandoivars escribió hace 3 meses.

usted me puede indicar el año de su auto?

Cliente: escribió hace 3 meses.
NO NO PRENDE EL ABS
Experto:  fernandoivars escribió hace 3 meses.

esta o no esta?

Cliente: escribió hace 3 meses.
NO NO ESTA ENCENDIDO
Experto:  fernandoivars escribió hace 3 meses.

pero alguna vez le ha encendido?

Experto:  fernandoivars escribió hace 3 meses.

alguna vez le ha encedido?

Cliente: escribió hace 3 meses.
SI AL PRINCIPIO PERO AHORITA QUE FUI A CHECARLO NO ESTABA PRESENTE
Experto:  fernandoivars escribió hace 3 meses.

puede ser que sea intermitente puede ser que ahora no le encienda pero luego le puede volver a encender y esto pasa porque puede ser un cable que esta haciendo falso contacto y no sea el sensor dañado

Cliente: escribió hace 3 meses.
EL AÑO ES ASTRA 2004 16 VALVUKLAS 2.4
Experto:  fernandoivars escribió hace 3 meses.

por el transcurso del tiempo esto suele pasar.

Cliente: escribió hace 3 meses.
OK DEJA CAMBIARLO
Experto:  fernandoivars escribió hace 3 meses.

mas aun que si nunca se ha revisado y siendo su auto del 2004, por la falla que tiene yo le recomiendo que revise el sensor abs de su auto

Experto:  fernandoivars escribió hace 3 meses.

debe primero antes de cambiarlo revisar el cableado, revisar si hay algun problema con los cables, puede ser alli el problema si revisa que esta bien el cableado entonces debe cambiar el sensor

Experto:  fernandoivars escribió hace 3 meses.

tiene alguna otra pregunta estimado cliente

Experto:  fernandoivars escribió hace 3 meses.

Pude responderme por favor es muy importante que me respoda

Experto:  fernandoivars escribió hace 3 meses.

que me diga si tiene alguna otra consulta,

Experto:  fernandoivars escribió hace 3 meses.

esta alli estimado cliente?

Experto:  fernandoivars escribió hace 3 meses.

Si no tiene mas preguntas le pido por favor valorar con la estrella del 3 al 5 su valoracion es muy importante para mi ya que es la unica manera que los expertos cobramos por nuestro trabajo, con la valoracion usted no paga adicional y luego va a tener 7 dias para venir a preguntar sin costo adicional

Experto:  fernandoivars escribió hace 3 meses.

le pido por favor no use la estrella del 1 al 2

Experto:  fernandoivars escribió hace 3 meses.

Puede ser tan amable en responderme estimado cliente Gracias

Experto:  fernandoivars escribió hace 3 meses.

tengo otros clientes en linea necesito saber si no tiene mas dudas,.

Experto:  fernandoivars escribió hace 3 meses.

Respondi a todas sus dudas , por favor puede por lo menos responderme?

Experto:  fernandoivars escribió hace 3 meses.

La pregunta no se cierra hasta tanto usted no valore positivo.. Por favor sigo a la espera de used.

Cliente: escribió hace 3 meses.
CHEQUE LOS CABLES Y LA RESISTENCIA EN AMBOS SENSORES LA RUEDA DERECHA E IZQUIERDA UNO MARCA 1900 OHMS 1 EL OTRO 1460
Cliente: escribió hace 3 meses.
Y EL CABLEADO SE VE BIEN
EN AMBOS
Experto:  fernandoivars escribió hace 3 meses.

hola reviso los sensores?

Experto:  fernandoivars escribió hace 3 meses.

su auto tiene dos sensores nada mas? en la parte trasera no tiene otro sensor??

Experto:  fernandoivars escribió hace 3 meses.

usted me dice que tiene una perdida de potencia en su auto, si no es el sensor abs, debe volver hacer el scaer porque hay muchas causas por las cuales un auto pierde potencia, puede ser que ya no sea los sensores de velocidad, sino que puede ser cualquier otra causa, tal como el sensor maf

Experto:  fernandoivars escribió hace 3 meses.

Usted me indico que le aparece un código de fallo que es el sensor de velocidad dañado, pero usted lo cambio y reviso los sensores abs. Ahora bien luego usted me dice que tiene perdida de potencia al parar en el semáforo puede ser varias las causas.

Experto:  fernandoivars escribió hace 3 meses.

un auto tiene perdida de potencia por varias causas , pero yo considero que hay una muy importante espero se conecte para que podamos conversar y lo pueda ayudar

Cliente: escribió hace 3 meses.
hola lo puse a trabajar y pierde fuerza al subir una cuesta y no avanza mas los sensores los cheque y marcan bien
Experto:  fernandoivars escribió hace 3 meses.

por favor voy a seguir ayudandolo pero le recuerdo por favor valorar la pregunta cuando terminemos gracias

Experto:  fernandoivars escribió hace 3 meses.

usted reviso el filtro de aire?

Cliente: escribió hace 3 meses.
lo andube un rato y bien pero me toco una subida y como que se desconecto la presion perdio fuerza
Experto:  fernandoivars escribió hace 3 meses.

ok reviso el filtro de aire?

Experto:  fernandoivars escribió hace 3 meses.

su auto tiene sistema de carburacion o de inyeccion?

Cliente: escribió hace 3 meses.
si el motor trabaja bien pero la fuerza la pierde en la trasmision ya no anda mas hasta que lo apago vuelve a trabajar
Cliente: escribió hace 3 meses.
de inyeccion
Experto:  fernandoivars escribió hace 3 meses.

Falla su auto al realizar los cambios?

Cliente: escribió hace 3 meses.
no batalla ahorita al cambio de 2 a 3 lo acelere mucho puede ser perdida de presion
Cliente: escribió hace 3 meses.
discula la estrellita es por dia
Experto:  fernandoivars escribió hace 3 meses.

usted cree que es Pobre aceleración a bajas velocidades?

Cliente: escribió hace 3 meses.
es diario la evaluacion
Experto:  fernandoivars escribió hace 3 meses.

No la valoracion es una vez y usted a a tener 7 dias para preguntar pero la valoracion es importante que sea del 3 a 5 y no usar a 1 y 2

Experto:  fernandoivars escribió hace 3 meses.

aun usted no ha valorado positivamente la pregunta

Experto:  fernandoivars escribió hace 3 meses.

por lo que usted me informa es pobre la aceleracion a bajas velocidades es asi?

Cliente: escribió hace 3 meses.
no siento que se desconecta la presion al subir una subida o no tiene fuerza pero la trasmision porque baja el odometro por mas que acelero osea va bajando la velocidad
Cliente: escribió hace 3 meses.
voy a ausentarme llego otro cliente
Experto:  fernandoivars escribió hace 3 meses.

voy a decirle cuales posibles cosas debe hacer, en primer lugar Revisar el nivel de aceite, aunque también puede deberse a una avería en el convertidor de par

Experto:  fernandoivars escribió hace 3 meses.

debe revisar la valvula egr, puede ser que tenga carbonilla o no este dañanda esto causa tambien este tipo de falla

Experto:  fernandoivars escribió hace 3 meses.

Pierde una velocidad: En cuyo caso existe un componente dañado, que puede ser desde una banda rota o hasta una parte mecánica.

Experto:  fernandoivars escribió hace 3 meses.

volvemos de nuevo con el sensor de velocidad Normalmente hay dos causas principales para que un sensor de velocidad pueda fallar, la primera está relacionada con el espacio entre el sensor y la rueda reluctora que permite la lectura del sensor, con el tiempo este espacio se ve afectado por suciedad o por oxidación ocasionando una lectura errada del sensor que se ve reflejado en una señal defectuosa enviada al ECM. En el caso contrario un espacio mayor ocasiona una señal con una amplitud de onda reducida ya que queda fuera del umbral mínimo que por lo general suele ser de 1 Volt. La ECM no reconoce una señal que se encuentre por debajo del umbral de reconocimiento. Otra causa de falla del sensor es bobina en corto circuito interno y además muchas fallas se relacionan con suciedad en conectores y cableado defectuoso y se pueden solucionar de manera sencilla con limpiador electrónico.

Experto:  fernandoivars escribió hace 3 meses.

Normalmente hay dos causas principales para que un sensor de velocidad pueda fallar, la primera está relacionada con el espacio entre el sensor y la rueda reluctora que permite la lectura del sensor, con el tiempo este espacio se ve afectado por suciedad o por oxidación ocasionando una lectura errada del sensor que se ve reflejado en una señal defectuosa enviada al ECM. En el caso contrario un espacio mayor ocasiona una señal con una amplitud de onda reducida ya que queda fuera del umbral mínimo que por lo general suele ser de 1 Volt. La ECM no reconoce una señal que se encuentre por debajo del umbral de reconocimiento. Otra causa de falla del sensor es bobina en corto circuito interno y además muchas fallas se relacionan con suciedad en conectores y cableado defectuoso y se pueden solucionar de manera sencilla con limpiador electrónico.

Experto:  fernandoivars escribió hace 3 meses.

estimado cliente ayer quedamos que me iba a responder y no lo hizo digame por favor si tiene alguna otra duda