Cómo funciona JustAnswer:
  • Preguntar a un Experto
    Los expertos tienen muchos conocimientos valiosos y están dispuestos a ayudar en cualquier pregunta. Credenciales confirmadas por una empresa de verificación perteneciente a Fortune 500.
  • Obtener una respuesta profesional
    Por correo electrónico, mensaje de texto o notificación mientras espera en su sitio. Haga preguntas de seguimiento si lo necesita.
  • Garantía de satisfacción plena
    Garantizamos tu satisfacción.
Formule su propia pregunta a Jesús
Jesús
Jesús, Vocacional
Categoría: Peugeot
Clientes satisfechos: 1702
Experiencia:  Mecánica en general. Eléctronica automóviles.
56140755
Escriba su pregunta sobre Peugeot aquí...
Jesús está en línea ahora

Hola, tengo un problema con la caja automática de mi peugeot

Pregunta del cliente

Hola, tengo un problema con la caja automática de mi peugeot 307 el cual cuando esta completamente frio y lo arranco me da la falla de caja defectuosa, lo apago y lo vuelvo a encender y ya no le da la falla mientras esta caliente. ¿Cuál podría ser la falla de mi auto?
Enviada: hace 5 año.
Categoría: Peugeot
Experto:  Jesús escribió hace 5 año.
Hola amigo, gracias por confiar en Just Answer.


Cuando se refiere a mantenimiento de válvulas, a que se refiere?

Resuelta que las electrovalvulas que los peugeot traen son unas chinas de muy mala calidad y las mismas dan problemas continuos que provocan el fallo que comenta, teniendo que sustituir las mismas.


Cliente: escribió hace 5 año.
Bueno el cuerpo de valvulas se encontraba en buen estado y no se veian daños encontrandose los vastagos sin rayaduras ni nada y super suaves, tendria algo que ver los segmentos de la cajaen esta falla?
Experto:  Jesús escribió hace 5 año.
Debe de comprobar que no existan fugas en las electroválvulas, ya que esto sería el motivante de la falla del vehículo.

Es posible que en caliente funcione mejor puesto que al calentarse el líquido de la caja, éste se hace menos denso (más líquido) y por consiguiente las electroválvulas trabajan mejor.


Estoy en línea para cualquier aclaración...
Cliente: escribió hace 5 año.
La falla exacta segun el escaner es P0006 regulacion presion diferencia / consigna, estas son las variables asociadas:

Numero de aparicion: 1
regimen del motor: 2688 r/mn
regimen turbina: 2688 r/mn
Velocidad de salida de la caja de velocidades automatica: 2048 r/mn
Presion de aceite: 11.25 bar(es)
Presion consigna: 6.5 bar(es)
Velocidad metida 3 puenteada
Salida electrovalvula de modulacion de presion linea: desactivada
Posicion de la palanca de de cambios: D
temperatura aceite: 38 °C
Posicion del pedal del acelerador: 29.25 %
Par motor teorica CAN: 130 Nm
tension de alimentacion del calculator: 14.2 Voltios
Experto:  Jesús escribió hace 5 año.
Hola de nuevo amigo.


Según indica su error:

Numero de aparicion: 1
regimen del motor: 2688 r/mn
regimen turbina: 2688 r/mn
Velocidad de salida de la caja de velocidades automatica: 2048 r/mn
Presion de aceite: 11.25 bar(es)
Presion consigna: 6.5 bar(es)
Velocidad metida 3 puenteada
Salida electrovalvula de modulacion de presion linea: desactivada
Posicion de la palanca de de cambios: D
temperatura aceite: 38 °C
Posicion del pedal del acelerador: 29.25 %
Par motor teorica CAN: 130 Nm
tension de alimentacion del calculator: 14.2 Voltios

Quizás sea el solenoide (la bobina) de la válvula lo que no funciona, pero está claro que es debido al cuerpo de válvulas.

Si le resolví su inquietud, por favor pulse aceptar.
Cliente: escribió hace 5 año.
Tambien pienso eso, hace varias semanas cambié todos los segmentos y mejoró la falla pero volvió a ocurrir hace pocos días, ahora se siente un golpe cuando va el cambio de 1ra a 2da el cual va disminuyendo a medida que calienta la caja pero aun se siente fuerte el cambio como si se quedace la caja neutralizada y luego cae el cambio con un fuerte golpe, seria sintoma de que estas electrovalvulas perdieron fuerza y por eso les cuesta mas empujar el varillaje para permitir el paso del aceite? o podria ser un problema de configuracion de tiempo entre los cambios?. Ya le he realizado el reseteo de los autoadaptativos tanto de la caja como el motor pero aun continua la falla.