Cómo funciona JustAnswer:
  • Preguntar a un Experto
    Los expertos tienen muchos conocimientos valiosos y están dispuestos a ayudar en cualquier pregunta. Credenciales confirmadas por una empresa de verificación perteneciente a Fortune 500.
  • Obtener una respuesta profesional
    Por correo electrónico, mensaje de texto o notificación mientras espera en su sitio. Haga preguntas de seguimiento si lo necesita.
  • Garantía de satisfacción plena
    Garantizamos tu satisfacción.
Formule su propia pregunta a Eduardo-Seat
Eduardo-Seat
Eduardo-Seat, Mecánico
Categoría: SEAT
Clientes satisfechos: 17
Experiencia:  Mecánico con 30 años de experiencia en la solución de problemas del automóvil y amplia trayectoria en marca Seat
59587294
Escriba su pregunta sobre SEAT aquí...
Eduardo-Seat está en línea ahora

Hola sebastian tengo problemas con el arbol de levas de admision

Pregunta del cliente

hola sebastian tengo problemas con el arbol de levas de admision de mi auto
Enviada: hace 2 año.
Categoría: SEAT
Experto:  Sebastien escribió hace 2 año.
Gracias por confiar en JustanswerEstimado amigoMi nombre es Sebastien y atendere su consulta
Experto:  Sebastien escribió hace 2 año.
Me puede indicar cual es el problema que presenta en el arbol de levas.
Cliente: escribió hace 2 año.

mira la prueba que hice le quite la tapa donde va el magneto y me di cuenta que el arbol de levass gira sin que gire la polea unos grados ya lo desarme y siento el arbol de levas un poco duro en algunos puntos y blandos en otros

Experto:  Sebastien escribió hace 2 año.
pero el problema que presenta es que no enciende el motor o no esta sincronizando correctamente es decir falla el motor
Cliente: escribió hace 2 año.
El carro si edta sincro izado ya que segun las marcas del diagrama di esta sincronizado las marcas de las poleas con los eslabones pero cuando arranco el carro se escucha un ruido metalico y a veces el carro no arranca y me marca la falla en escaner de sensor de posicion de arbol de levas, cuando le borro ese codigo e intento arrancar el carro nuevamente si no tiene ese ruido metalico arranca el coche, aunque en baja falla, como si gorgoreara el coche, pensando qie el tensor estaba mal desarme el coche nuevamente y me percate que el arbol de levas de admision gira sin que gire la polea algunos grados y despues gira el arbol junto con la polea cuando se traba y arranca, pero me vuelve a marcar el sensor de arbol de levas, ya quite el srbol de levas de admision y se siente como si se trabara de repente un poco
Cliente: escribió hace 2 año.
Volver a incluir en lista: La respuesta ha tardado demasiado.
Experto:  Sebastien escribió hace 2 año.
EL problema se ecuentra en el adelanto del arbol de levas debe armar al contrario para poder sincronizar el problema es que no esta sincronizando correctamente
Cliente: escribió hace 2 año.

no te entiendo a que te refieres? es normal que la polea del arbol se gire unos grados sin el arbol?

Experto:  Sebastien escribió hace 2 año.
es normal cuando pasa de las 3000 RPM o revoluciones ahi comienza a realizar un avance
Cliente: escribió hace 2 año.
Exacto pero entonces no es normal qie este haciendo ese avance desde el comienzo y se quede trabado no? Quiere decir que creo le llaman compensador esta dañado? Por que hacenel avance desde el comienzo y se traba es por eso la falla de arranque de desincronizacion y a bajas revoluciones este desestabilizado?
Experto:  Sebastien escribió hace 2 año.
Correcto amigo necesita verificar con una herramienta que se llama Vantage de la marca snap on que es un osciloscopio para poder detectar si el problema es directamente del compensador o es por entrada de señal todo el tiempo ocasionado por sun corto, por esta razon esta no mantiene el relanti correctamente.

Cualquier inquietud que se le presente estoy a las ordenes para poderlo servir.
Cliente: escribió hace 2 año.
Oye tendras el diagrama de sincronizacion de mi motor por qie fui a la ahencia les comente el problems y ellos dicen que es el tienpo aunque yo no lo creo ya que hay veces que el coche se empareja
Experto:  Sebastien escribió hace 2 año.
Ok ya le cargo el esquema para colocar la distribucion