Cómo funciona JustAnswer:
  • Preguntar a un Experto
    Los expertos tienen muchos conocimientos valiosos y están dispuestos a ayudar en cualquier pregunta. Credenciales confirmadas por una empresa de verificación perteneciente a Fortune 500.
  • Obtener una respuesta profesional
    Por correo electrónico, mensaje de texto o notificación mientras espera en su sitio.
    Haga preguntas de seguimiento si lo necesita.
  • Garantía de satisfacción plena
    Garantizamos tu satisfacción.
Formule su propia pregunta a Mecánico Jua...
Mecánico Juan Ramón
Mecánico Juan Ramón, Mecánico
Categoría: Suzuki
Clientes satisfechos: 825
Experiencia:  Jefe de Mantenimiento
67933851
Escriba su pregunta sobre Suzuki aquí...
Mecánico Juan Ramón está en línea ahora

Hola, me gustaria me puedan ayudar para encontar el problema

Pregunta del cliente

Hola, me gustaria me puedan ayudar para encontar el problema que tengo con una moto Suzuki GZ 250cc. año 2009. Resulta que no sale corriente de la bobina de alta ( no hay chispa en la bujia) ya cheque stator y esta bien, instale CDI nuevo, la bobina de alta esta funcionando, lo unico que pienso que esta mal es la bobina pulsante, pues me da un rango muy bajo de ohms .49 poniendo el multimetro en 20 K. a ver si fuera posible me orientaran en este fallo. de atemano mil gracias. atentamente Guillermo Najera Fdez. Nota: el sistema es trifasico.
Enviada: hace 1 año.
Categoría: Suzuki
Experto:  Mecánico Juan Ramón escribió hace 1 año.
Te atiende juan ramon
Lo que pudiera estar pasando es que la bobina primari hay que cambiarla, ya que un dido rectificador a de estar abierto y esto hace que no de el voltaje adecuado, ademas puede ser que comentes si los cables estan correctamente y que no este faltando alguna tierra,cone tada a la masa.
Revisa el circuito electrico de la moto de nuevo.creo deben de llegar 12 volts y asi hay que revisar la resistencia , si esr bien volver a revisar el cdi. O el circuito, junto con los cables de llegada y la bateria. Revisa el boton de encendido en el maneral.
Gracias
Atte
Juan ramon
Experto:  Mecánico Juan Ramón escribió hace 1 año.
La bobina pulsante se encuentra justo arriba del estator que tiene un iman que cuando pasa por donde esta la bobina pulsante emite una señal al cdi, despuès a la bobina de encendido y por ultimo a la bujìa.
Si la bobina pulsante deja de funcionar por un cable que se haya roto o simplemente su embobinado cumplio su vida util deja de mandar la señal y no hay chispa en la bujia.
Despuès del CDI lo que mas falla es la bobina pulsante. Asi que por eso me atrevo a decirte que este es tu problema. Antes de que desarmes tu moto del estator asegurate que tu bobina de encendido funcione y tambien la bujìa. En algunos modelos esta asi.
Saludos
Juan ramon
Experto:  Mecánico Juan Ramón escribió hace 1 año.
En e bay esta la bobina de encendido y pulsante.
Cliente: escribió hace 1 año.
(Publicado por JustAnswer mediante solicitud del cliente) Hola, me gustaría solicitarle la Llamada telefónica. Dígame si necesita más información o envíeme la oferta de Servicio Adicional para así poder continuar.
Experto:  Mecánico Juan Ramón escribió hace 1 año.
Amigo me falla el inernet y telefono no tengo por ahora. Mi computadora se quemo por un rayo
Perdon
Atte
Juan Ramon

Preguntas relacionadas con Suzuki