Cómo funciona JustAnswer:
  • Preguntar a un Experto
    Los expertos tienen muchos conocimientos valiosos y están dispuestos a ayudar en cualquier pregunta. Credenciales confirmadas por una empresa de verificación perteneciente a Fortune 500.
  • Obtener una respuesta profesional
    Por correo electrónico, mensaje de texto o notificación mientras espera en su sitio.
    Haga preguntas de seguimiento si lo necesita.
  • Garantía de satisfacción plena
    Garantizamos tu satisfacción.
Formule su propia pregunta a andreiecu
andreiecu
andreiecu, Automotive Enginner
Categoría: Toyota
Clientes satisfechos: 176
Experiencia:  Ingeniero Automotriz
60012513
Escriba su pregunta sobre Toyota aquí...
andreiecu está en línea ahora

buenas tengo un problemita con el a/a de mi toyota yaris belta

Pregunta del cliente

buenas tengo un problemita con el a/a de mi toyota yaris belta 2007 no me quiere mandar la corriente al compresor .no se si sera un rele por q la luz q tiene el boton cuando lo prende no funciona y en q parte queda el rele del a/a gracias
Enviada: hace 6 año.
Categoría: Toyota
Experto:  andreiecu escribió hace 6 año.

Hola!

 

En l motor cerca a la bateria, encontramos un cajetin negro desplegable. En el mismo tenemos los valores de fusibles para diferentes sitemas como son:

 

Ignicion

Luces

Ventiladores

 

En la misma te vas a encontrar cn los valores respectivos de relays y fusibles. Te aconsejo que busques el de A/C va haber 2 uno del soplador o Blower y el otro que activa el embrague magnetico del compresor. Te recomiendo con la ayuda de una persona en cabina con el auto encendido y fuera del alcance todo lo que es manos ropa del ventilador hagas la siguiente prueba:

 

Prender y apagar con el interruptor de cabina y con tu mano encima del rele verificamos el click, si esto no ocurre compra el mismo rele Toyota ya que otros tipos de rele n funcionan con el sistema, esto se debe a su diferente amperaje.

 

De estar todo correcto te aconsejo que midamos con un manometro en la caneria de baja la presion del gas R134a esto para salir de dudas ya que pudo haber una fuga en canerias o condensador

 

Estoy para servirte

 

Saludos

Preguntas relacionadas con Toyota