Cómo funciona JustAnswer:
  • Preguntar a un Experto
    Los expertos tienen muchos conocimientos valiosos y están dispuestos a ayudar en cualquier pregunta. Credenciales confirmadas por una empresa de verificación perteneciente a Fortune 500.
  • Obtener una respuesta profesional
    Por correo electrónico, mensaje de texto o notificación mientras espera en su sitio. Haga preguntas de seguimiento si lo necesita.
  • Garantía de satisfacción plena
    Garantizamos tu satisfacción.
Formule su propia pregunta a Eduardo-VW
Eduardo-VW
Eduardo-VW, Mecánico
Categoría: Volkswagen
Clientes satisfechos: 3399
Experiencia:  Mecánico con 30 años de experiencia en la solución de problemas del automóvil y amplia trayectoria en marca Volkswagen
59587294
Escriba su pregunta sobre Volkswagen aquí...
Eduardo-VW está en línea ahora

Hola, tengo un golf Gt TSI 170 cv a o 2006 motor BLG y desde

Pregunta del cliente

Hola, tengo un golf Gt TSI 170 cv año 2006 motor BLG y desde hace unos 3000 km se me enciende un testigo motor parpadeante al arrancar en frio y tiembla como si quemase mal la gasolina.Un amigo me ha dicho que es un fallo de un tensor de la cadena de distribucion.Me gustaria tener una respuesta mas profesional.Muchas gracias.
Enviada: hace 6 año.
Categoría: Volkswagen
Experto:  Eduardo-VW escribió hace 6 año.
Gracias por confiar en JustAnswer.
No creo que tenga problemas con la distribución o con el tensor, si así fuera el caso tendríamos el ruido del rodamiento y la falla no cambiaría con la temperatura del motor, sin embargo creo que el problema puede estar en los inyectores, cuando están sucios pueden dar dosificaciones irregulares y en baja se nota más y estando frío más aún ya que el motor necesita más combustible, y el problema se acentúa ya que un inyector que esté entregando menos combustible no sólo produce una falla en el cilindro sino que da errores de lectura en el sensor de oxígeno y el resto de los inyectores también trabajan con parámetros imprecisos. Yo le recomiendo que se realice una limpieza con ultrasonido a los inyectores y se realice una prueba de balance en una rampa de prueba para verificar que dosifiquen parejo, a su vez cambiar el filtro de aire y combustible, comprobar la presión de la bomba y debe desaparecer la falla.
Cualquier duda me consulta nuevamente.
Cliente: escribió hace 6 año.
Ok hasta ahi correcto pero tengo un amigo mecanico de volkswagen que me ha dicho que les ha llegado un correo de la central en el cual dice que el tensor de la cadena no funciona bien y en bajas vueltas no tensa y de ahi el fallo.Mi miedo no es otro que se pase la distribucion y pise valvulas y haga destrozo en los cilindros.En el foro de volkswagen he leido que a muchos de los propietarios de estos coches han roto motor y que los sintomas iniciales eran estos.Le llevo al dia todos los mantenimientos tanto de filtros bujias aceite...estoy acojonado, es un coche de 25000€ y no se que hacer.
Cliente: escribió hace 6 año.
Ah, tambien le hice una diagnosis con el vag de un amigo y la presion de la bomba es correcta y el error que marca es en amarillo, es decir exporadico y pone fallo en cilindro 1 y 2.Ya le digo que al arrancar, el vehiculo acelera a unas 1100 rpm (normal en frio) y es ahi cuando empieza a fallar con cabeceos del motor y petardazos en el escape.He visto un video en internet en el cual le cambian la cadena a un motor como el mio con pocos kms.la garantia ya se paso y estoy seguro que aunque sea un fallo de fabricacion de estos motores, la volkswagen no se va a hacer cargo.A los sintomas se unen unas pekeñas vibraciones al ralenti, desde que el coche tiene 15000km y que nunca me han sabido argumentar ni subsanar lo que son, de ahi que le cambiara bujias y bobinas aun cuando no le tocaba todavia, con el gasto que supone.Gracias
Cliente: escribió hace 6 año.
Le recuerdo que el bloque 1.4 tsi de 170cv lleva cadena de distribucion , no correa
Experto:  Eduardo-VW escribió hace 6 año.
El tensor de este motor es un patin de apoyo empujado por un pistón que lo mantiene tenso y la cadena se apoya sobre el tensor y del lado que tira también se apoya en un patín similar que no se mueve, en caso de haber un problema con el tensor es posible que de una falla similar, pero la falla persiste aún en caliente, para que se saque la duda le recomiendo que con un estetoscopio escuche contra la tapa de distribución para ver si se siente sonidos de fricción metálica o chicoteo de la cadena cuando está produciendo la falla, de ser así entonces habrá que realizar un trabajo de reparación de la distribución, en este caso no creo que sea ya que los kilómetros que tiene no debería tener problemas, y de mi parte no tengo antecedentes del fallo que menciona del tensor.