Cómo funciona JustAnswer:
  • Preguntar a un Experto
    Los expertos tienen muchos conocimientos valiosos y están dispuestos a ayudar en cualquier pregunta. Credenciales confirmadas por una empresa de verificación perteneciente a Fortune 500.
  • Obtener una respuesta profesional
    Por correo electrónico, mensaje de texto o notificación mientras espera en su sitio. Haga preguntas de seguimiento si lo necesita.
  • Garantía de satisfacción plena
    Garantizamos tu satisfacción.
Formule su propia pregunta a Eduardo-VW
Eduardo-VW
Eduardo-VW, Mecánico
Categoría: Volkswagen
Clientes satisfechos: 3406
Experiencia:  Mecánico con 30 años de experiencia en la solución de problemas del automóvil y amplia trayectoria en marca Volkswagen
59587294
Escriba su pregunta sobre Volkswagen aquí...
Eduardo-VW está en línea ahora

Motor Turbo 2.0 de un GLI Volkswagen. Perdió potencia en carretera

Pregunta del cliente

Motor Turbo 2.0 de un GLI Volkswagen. Perdió potencia en carretera de forma notable. No hubo testigos en el tablero. Funcionaba como sin turbo, no lo sé. Al ponerle gasolina le pusimos un limpiador de inyectores y se corrigió la falla. ¿Qué puede ser?
Enviada: hace 4 año.
Categoría: Volkswagen
Experto:  Eduardo-VW escribió hace 4 año.

Eduardo-VW :

Buenas tardes, bienvenido a JustAnwer, mi nombre es Eduardo

Customer:

Hola.

Eduardo-VW :

Ha realizado mantenimiento de cambio de filtros de gasolina últimamente?

Customer:

Solo los servicios que el coche ha merecido, es prácticamente nuevo. No sé si ahí le hayan hecho la limpieza

Eduardo-VW :

es posible que en algún momento haya cargado gasolina de baja calidad y en los mantenimientos pueden haber omitido cambiar el filtro de combustible, el aditivo para limpieza de inyectores ha actuado favorablemente y es síntoma que los inyectores pueden haberse obstruido aunque sea parcialmente y dado la falla

Customer:

Entonces, ¿turbo sí funcionaba? El coche o se jaloneaba, iba con mucha suavidad, pero con la mitad de potencia. como si estuviera en modo seguro. No hubo testigos en el tablero. Suelo correrlo a altas velocidades y justo al poner la Transmisión en S y acelerar, no tenía potencia.

Customer:

Al poner el limpiador de inyectores, de INMEDIATO se corrigió.

Customer:

¿Se pudo afectar el turbo?

Customer:

Lo manejé como 100 km. así.

Eduardo-VW :

no creo que el turbo tenga ningún defecto, el aditivo sólo puede actuar en los inyectores, de todos modos aunque no haya indicado luces en el tablero sería conveniente realizar un análisis con el scanner para ver si tiene algún código de avería, porque si entró en modo seguro es porque alguna falla registró y luego volvió a la normalidad siendo por acción del aditivo o sólo porque al detener el motor se reseteó el sistema, por eso sería conveniente el diagnóstico

Customer:

Ok. Entra en modo seguro y si lo circulo más de 100 km., ¿no hay problema? No se calentó absolutamente nada.

Eduardo-VW :

no hay problema conducirlo en modo seguro más allá del inconveniente de la baja velocidad

Customer:

También no sé por qué no se jaloneaba, si era un tema de gasolina

Customer:

Si fuera el turbo, sabes cuánto cuesta??

Eduardo-VW :

sí, por eso le recomiendo el diagnóstico porque cuando me dice que no se jaloneaba entonces no creo que el aditivo haya tenido con la corrección

Customer:

Ok. Eso veré.

Customer:

Por último, por qué se puede haber desconectado el turbo sin poner ningún testigo...

Customer:



Por último, por qué se puede haber desconectado el turbo sin poner ningún testigo...


 




Eduardo-VW :

es extraño que entre en modo seguro sin algún testigo, por eso es que le recomiendo el análisis con el scanner porque el sistema puede tener algún conflicto y entre las fallas que puede tener sería la falta de aviso en el tablero

Customer:

Ok. Si no se calentó o algo así igual y no lo desbielé. Lo voy a llevar.

Customer:

Gracias XXXXX XXXXX respuestas.

Eduardo-VW :

Gracias XXXXX XXXXX recuerde que cualquier duda me puede consultar nuevamente sin costo adicional por siete días, y recuerde completar la encuesta de las caritas para valorar mi atención, esto ayuda a mejorar el servicio

Eduardo-VW y otros otros especialistas en Volkswagen están preparados para ayudarle
Cliente: escribió hace 4 año.

Hola. Podría ser lo que llaman válvula lambda??

Experto:  Eduardo-VW escribió hace 4 año.
La sonda lambda es también llamado sensor de oxígeno y una lectura incorrecta o mal funcionamiento puede dar conflictos de mezcla incorrecta, es una posibilidad, aunque en este caso no suele corregirse solo con apagar y volver a encender el motor, y también el mal funcionamiento debe dar un aviso de avería en el tablero
Cliente: escribió hace 4 año.

Pues para mí sigue siendo un misterio absoluto. Está claro que algo le pasó; ¿pero habías escuchado de algo así sin aviar en el tablero?


 


¿Por qué razones entra el modo seguro en funcionamiento?


 

Experto:  Eduardo-VW escribió hace 4 año.
Evidentemente hay un conflicto en el sistema que ha hecho que el coche entre en modo de conducción seguro y a la vez es posible que el mismo conflicto sea la causa que no dé aviso de avería, sí me he topado en algunas ocasiones que luego de una falla neta y sin avisos en el tablero luego con el scanner se obtienen códigos de falla relacionados al problema que tuvo el coche. por lo que es necesario hacer el análisis y hasta entonces serían solo especulaciones de qué puede haberle pasado
Cliente: escribió hace 4 año.

La cosa es que me digan qué tiene... no vaya a ser que quién sabe... pero confío en que sí.


 


Tienes referencias de que agencia VW es la mejor para estos casos?

Cliente: escribió hace 4 año.

El porqué entra en funcionamiento el modo seguro?

Experto:  Eduardo-VW escribió hace 4 año.
hay muchas fallas que pueden hacer que el sistema entre en modo seguro de conducción, fallas que pueden afectar la seguridad de manejo como sería una falla en el sistema de abs o los airbags, también fallas que puedan arriesgar una avería mayor del motor, por ejemplo baja presión de aceite, alta temperatura, alta tensión de voltaje del generador y otras tantas
Cliente: escribió hace 4 año.

ok. Pero el modo seguro es lo que me pasó, ¿es así?

Experto:  Eduardo-VW escribió hace 4 año.
yo creo que sí, ya que usted menciona que el motor solo no desarrollaba potencia pero que andaba suavemente sin fallas o jalones, aunque esto podría ser por funcionar en modo seguro y también si tuviera un problema con el sensor de posición del acelerador en cuyo caso el motor no responde a la potencia que desde el acelerador se le pide
Cliente: escribió hace 4 año.

ok. Mañana voy a la agencia; pero no sé cuál será mejor para estas cosas. Ojalá y sepan de lo que se les está hablando. Gracias. Si sabes de alguna que te parezca mejor que otra para estas cosas, por favor dime. Saludos.

Experto:  Eduardo-VW escribió hace 4 año.
No tengo referencias de primera mano porque soy de Argentina, por lo que le sugiero que trate de contactarse con la agencia VW y su servicio post-venta
Cliente: escribió hace 4 año.

Ah.... ahora entiendo.... yo feliz creyendo que estabas en México. Pues muy bien entonces. Aquí veo mañana. Saludos.

Experto:  Eduardo-VW escribió hace 4 año.
Saludos
Cliente: escribió hace 4 año.

Me dicen en la agencia de VW que no encuentran códigos en el scanner. Qué piensas.


 

Experto:  Eduardo-VW escribió hace 4 año.
¿y no ha vuelto a fallar de la misma forma?
Cliente: escribió hace 4 año.

No. Pero me quedo muy preocupado de que no aparezcan los códigos. Estuvo malfuncionando por horas.

Experto:  Eduardo-VW escribió hace 4 año.
es muy difícil especular con lo que pudo haberle pasado y que no hayan códigos ni se repita la falla, en los casos que no se obtienen códigos de falla es necesario probar prolongadamente el vehículo monitoreando con el scanner midiendo todos los parámetros y esperar que falle y ver los valores que salen de rango para poder tener una idea clara de la falla original
Cliente: escribió hace 4 año.

En qué vamos. Pues según el jefe de taller de la agencia Premium de VW donde fue a dar el vehículo.... no sabe. Cree que como el coche estuvo en un ambiente de alta temperatura (27 grados centígrados a la sombra) por 3 horas a baja velocidad, casi casi a vuelta de rueda y de repente decidí imprimir toda la potencia cambiando al modo S en la transmisión una vez que se liberó el camino, las bombas de gasolina tuvieron alguna evaporación y no hubo una combustión adecuada, por lo que entró en modo seguro. De ahí la razón, según él, de que no existan datos en el scanner. Lo han estado probando en la agencia y nomás no da la falla.


¿Te suena razonable?

Experto:  Eduardo-VW escribió hace 4 año.
Está dentro de lo razonable en cuanto no hay registro de lo que tuvo y solo se puede especular, y si se trata de especular esta podría ser una explicación