Cómo funciona JustAnswer:
  • Preguntar a un Experto
    Los expertos tienen muchos conocimientos valiosos y están dispuestos a ayudar en cualquier pregunta. Credenciales confirmadas por una empresa de verificación perteneciente a Fortune 500.
  • Obtener una respuesta profesional
    Por correo electrónico, mensaje de texto o notificación mientras espera en su sitio. Haga preguntas de seguimiento si lo necesita.
  • Garantía de satisfacción plena
    Garantizamos tu satisfacción.
Formule su propia pregunta a Eduardo-VW
Eduardo-VW
Eduardo-VW, Mecánico
Categoría: Volkswagen
Clientes satisfechos: 3406
Experiencia:  Mecánico con 30 años de experiencia en la solución de problemas del automóvil y amplia trayectoria en marca Volkswagen
59587294
Escriba su pregunta sobre Volkswagen aquí...
Eduardo-VW está en línea ahora

tengo un bora 2.0 2012 130000 km que en primera y segunda tironea

Pregunta del cliente

tengo un bora 2.0 2012 130000 km que en primera y segunda tironea empieza a los saltos acelerando normal. se le cambio bobina,cables,bujias se limpiaron inyectores se cambio el regulador de presion y la bomba y no tira ninguna falla por scanner! con todo esto nuevo sigue el tironeo
Enviada: hace 3 año.
Categoría: Volkswagen
Experto:  Eduardo-VW escribió hace 3 año.

Eduardo-VW :

Buenas tardes, bienvenido a JustAnswer, mi nombre es Eduardo

Eduardo-VW :

el tironeo que hace puede identificarlo como una falla del motor o puede ser tironeo del embrague? porque como lo hace en primera y segunda

JACUSTOMER-3j49b4hr- :

es el tironeo clasico como si fuera bujias

Eduardo-VW :

y de tercera hacia arriba ya no lo hace?

JACUSTOMER-3j49b4hr- :

se nota muchisimo menos y si en segunda lo saco acelerando fuerte sale bien

Eduardo-VW :

bien se ha utilizado el scanner en modo de monitoreo para ver las lecturas en el momento de la falla?

JACUSTOMER-3j49b4hr- :

si por scanner miramos si tenia fallas y los sensores en tiempo real y esta todo ok lo unico que no se miro es el catalizador

Eduardo-VW :

bien, es posible que tenga alguno de los soportes del motor un poco flojo y cuando el motor hace el torque, la conexión de algún sensor falla, podría ser el de posición del cigüeñal, luego cuando el motor se estabiliza deja de fallar

Eduardo-VW :

el motor en primera y segunda tiene mayor torque y si tiene un soporte débil cabecea bastante y puede mover algún cable de algún sensor haciendo la falla

JACUSTOMER-3j49b4hr- :

el cableado lo miramos y lo movimos para ver si se cortaba

JACUSTOMER-3j49b4hr- :

y pero el motor no se mueve mas si lo saco en segunda a fondo?

JACUSTOMER-3j49b4hr- :

y ahi la falla no la hace

Eduardo-VW :

esto es muy defícil de comprobar ya que no es lo mismo lo que se puede ver con el capot abierto y palanqueando o moviéndolo con el cambio puesto a lo que hace al traccionar, porque la falla aparentemente la hace en una posición determinada y no al tope del torque, lo que hay que verificar la posición de los cables buscando algún roce que haya pelado y mandado a masa el cable, principalmente el de posición del cigúeñal

Eduardo-VW :

y si no entonces hay una falla en algún sensor como el de masa de aire y el scanner no detecta por no ser totalmente compatible

JACUSTOMER-3j49b4hr- :

si tambien pensaba en la mariposa! que falle en ese apertura del acelerador

Eduardo-VW :

también podría fallar, pero también debería marcarlo el scanner

JACUSTOMER-3j49b4hr- :

no se muchas la verdad a mi no me quedan para ver!

Eduardo-VW :

cuando acelera en vacío en punto muerto no tiene ninguna falla?

JACUSTOMER-3j49b4hr- :

no en vacio de diez

Eduardo-VW :

habría que escanearlo con un scanner de la concesionaria