Cómo funciona JustAnswer:
  • Preguntar a un Experto
    Los expertos tienen muchos conocimientos valiosos y están dispuestos a ayudar en cualquier pregunta. Credenciales confirmadas por una empresa de verificación perteneciente a Fortune 500.
  • Obtener una respuesta profesional
    Por correo electrónico, mensaje de texto o notificación mientras espera en su sitio.
    Haga preguntas de seguimiento si lo necesita.
  • Garantía de satisfacción plena
    Garantizamos tu satisfacción.
Formule su propia pregunta a Eduardo-VW
Eduardo-VW
Eduardo-VW, Mecánico
Categoría: Volkswagen
Clientes satisfechos: 3339
Experiencia:  Mecánico con 30 años de experiencia en la solución de problemas del automóvil y amplia trayectoria en marca Volkswagen
59587294
Escriba su pregunta sobre Volkswagen aquí...
Eduardo-VW está en línea ahora

HOLA SEBA TENGO UNA AMAROK 2012 180CV 4X4 STAR. Y HACE 2 DIAS

Pregunta del cliente:

HOLA SEBA TENGO UNA AMAROK 2012 180CV 4X4 STAR. Y HACE 2 DIAS Q LE TENGO Q DAR 3 VECES PARA ARRANCAR Y CUANDO ARRANCA ECHA UN HUMO GRIS Y BLANCO....
Enviada: hace 1 año.
Categoría: Volkswagen
Experto:  Eduardo-VW escribió hace 1 año.
Buenos días, bienvenido, mi nombre es Eduardo
Experto:  Eduardo-VW escribió hace 1 año.
Dígame, cuando arranca el motor tiene unos segundos de inestabilidad además del humo que echa?
Cliente: escribió hace 1 año.
en el arranque como que tiembla pero es 1 segundo
Experto:  Eduardo-VW escribió hace 1 año.
Bien, el problema es de los calentadores, o bujías incandescentes, debe reemplazarlos para solucionar, esto llegado el invierno puede darle problemas más acentuados en el arranque forzando la batería y el motor de arranque
Experto:  Eduardo-VW escribió hace 1 año.
Sigo en línea para responder a sus dudas, le pido que complete la encuesta de las cinco estrellas para valorar mi atención, esto ayudará a mejorar nuestro servicio y solo así yo cobraré por mi trabajo, muchas gracias * * * * *
Eduardo-VW y otros otros especialistas en Volkswagen están preparados para ayudarle
Cliente: escribió hace 1 año.
oka eduardo gracias.
tengo otra consulta
cuando arranco se prende la luz de abs y me titila la luz de el asr y no anda bien hasta que no apreto el boton de asr...
y cuando la apreto me queda prendido el asr.
las 2 luces se me prendieron hace 6 meses las 2 juntas, la escaneamos con computadora y no arrojo ningun tipo de error
Experto:  Eduardo-VW escribió hace 1 año.
esto podría ser una falla de señal de los sensores de abs de las ruedas, lo ideal es hacer un diagnóstico con un scanner adecuado y revisar códigos de falla y borrarlos ya que podría haber sido una falla única y que solo necesita resetear los códigos de falla
Cliente: escribió hace 1 año.
aparecio luego q le hice los frenos traseros... podra ser x eso?
Experto:  Eduardo-VW escribió hace 1 año.
seguramente en ese trabajo quedó el sensor de abs con algún problema

Preguntas relacionadas con Volkswagen