Cómo funciona JustAnswer:
  • Preguntar a un Experto
    Los expertos tienen muchos conocimientos valiosos y están dispuestos a ayudar en cualquier pregunta. Credenciales confirmadas por una empresa de verificación perteneciente a Fortune 500.
  • Obtener una respuesta profesional
    Por correo electrónico, mensaje de texto o notificación mientras espera en su sitio.
    Haga preguntas de seguimiento si lo necesita.
  • Garantía de satisfacción plena
    Garantizamos tu satisfacción.
Formule su propia pregunta a Jesús
Jesús
Jesús, Vocacional
Categoría: Volvo
Clientes satisfechos: 1702
Experiencia:  Mecánica en general. Eléctronica automóviles.
56140755
Escriba su pregunta sobre Volvo aquí...
Jesús está en línea ahora

Tengo carro volvo 240 año 93, tengo problemas porque no prende,

Pregunta del cliente

Tengo carro volvo 240 año 93, tengo problemas porque no prende, computadora y módulo revisado OK. Se le colocó nuevo sensor del árbol de leva y nada. No le llega corriente eléctrica a cables de bujías ni a la bobina. Gracias XXXXX XXXXX colaboración y orientación
Enviada: hace 5 año.
Categoría: Volvo
Experto:  Jesús escribió hace 5 año.
Hola amigo/a, gracias por confiar en Just Answer.

Tengo carro volvo 240 año 93, tengo problemas porque no prende, computadora y módulo revisado OK. Se le colocó nuevo sensor del árbol de leva y nada. No le llega corriente eléctrica a cables de bujías ni a la bobina. Gracias por su colaboración y orientación.
Todos los fusibles, el tiempo, computadora, módulo. El encendió con una falla temblando varias veces y luego no prendió más. Se anilló y cambiaron los empaques, bujías nuevas y limpieza de inyectores con ultrasonido. esmerilado de válvulas.


Lo que comenta pueden ser un par de cosas sólamente, ya que le ha cambiado muchas ya:

1- El cable que va de la ECU a las bobinas que no esté deficiente.

2- El mismo conector de la bobina, primero se abre el conector de la bobina y se comprueba que no esté roto ningún cable.


Estoy en línea para ayudarle.
Cliente: escribió hace 5 año.

El problema continúa no llega corriente al cable del sensor del árbol de leva, a las bujías y por ende no funcionan los inyectores, al pasar la llave de encendido se prenden los indicadores de "SERVICE" "CHECK ENGINE" No es ponsible prenderlo

Experto:  Jesús escribió hace 5 año.
Hola de nuevo amigo.


Lo único que cabe comprobar son las masas del vehículo. Está claro que el problema es de cableado. Probablemente alguna masa que no esté bien.

Estoy en línea para ayudarle...

Preguntas relacionadas con Volvo