Cómo funciona JustAnswer:
  • Preguntar a un Experto
    Los expertos tienen muchos conocimientos valiosos y están dispuestos a ayudar en cualquier pregunta. Credenciales confirmadas por una empresa de verificación perteneciente a Fortune 500.
  • Obtener una respuesta profesional
    Por correo electrónico, mensaje de texto o notificación mientras espera en su sitio. Haga preguntas de seguimiento si lo necesita.
  • Garantía de satisfacción plena
    Garantizamos tu satisfacción.
Formule su propia pregunta a Experto José
Experto José
Experto José, Mecánico
Categoría: Volvo
Clientes satisfechos: 387
Experiencia:  Instructor técnico / Jefe de taller
90472083
Escriba su pregunta sobre Volvo aquí...
Experto José está en línea ahora

Hola soy Alfredo Tengo un volvo xc90 2004 biturbo 2.9 L.

Pregunta del cliente

Hola soy Alfredo Tengo un volvo xc90 2004 biturbo 2.9 L. seis cilindros que se le quemo el empaque de la cabeza del motor, habiéndose torcido la cabeza (obviamente no hice marcación alguna en los engranes de sincronización del motor ni en los arboles de levas, una vez rectificada la cabeza), al revisar las bobinas de la bujías encontré que el cable que manda los impulsos de la ECU a la bobina había cambia a negativo constante, al abrir el motor se vio que no se hacía una lubricación correcta, por lo que se limpiaron la bomba del aceite, las venas de la cabeza del motor y el carter, se rectificó la cabeza del motor habiéndose instalado siguiendo sus diagramas en lugar de buscar el punto muerto del motor, como en los otros sistema. En seguimiento a sus diagramas coloque la marca del cigüeñal en la referencia de la bomba de aceite, el árbol de levas de admisión lo puse en paralelo con la ranura de empalme de la cabeza del motor con el motor y la muesca hacia las 12 hrs. El árbol de levas de escape hice lo mismo solo que la muesca queda a las 6hrs. Se colocó la herramienta de sujeción de estos árboles. Con los árboles fijos, se procedió a colocar los engranes del vvt. Usando para ello las marcas que traen forjadas sincronizándolas a las 12hrs. Y con la tapa de los selenoides y se apretó el tornillo central de los engranes, luego se afloraron los tornillos externos del engrane de escape y se giró dicho engrane hacia la cabina, en tres dientes y se apretaron. El engrane de admisión quedo sincronizado solamente con las marcas de sincronización a las 12 hrs y la tapa de selenoides. Se colocó la banda de distribución, para lo cual se hizo girar el engrane de la vvt de escape tres dientes hacia el radiador, y el de admisión se giró hasta el tope hacia el radiador, se apretó esta banda poniendo el tensor de la banda en la marca de en medio de dicho tensor. Se pusieron las bujías y bobinas, para hacer la prueba de encendido, y no se logró que el motor hiciere acción alguna de encendido solo giro libremente sin más. Se revisó lo eléctrico y se detectó que la marcha no gira por que su relevador no tiene negativo, y no competa el circuito. Las bobinas de las bujías, no tienen pulso, en ocasiones se queda en negativo el cable que trae el impulso que manda la ECU. Aclaro que no he puesto todos los componentes del motor ya que estoy haciendo pruebas. Le puse corriente directa a la bobina le puse gasolina al cuerpo de aspiración de aire y trato de encender pero a la tercera vuelta el motor volvió a cambiar su polaridad. Los inyectores de gasolina hacen tres inyecciones continuas y la cuarta ya no la realiza, pasan unos instantes y vuelve a realizar la misma acción. Le coloque la batería en su lugar de origen revise los fusible y me por una sola ocasión giro la marcha usando la llave de encendió, y las bobinas produjeron la chispa y el motor trato de encender, pero así como empezó se extinguió, automáticamente dejo de accionar la marcha y hacer chispa las bobina usando la llave para el encendido. No he escaneado el motor desde que se apagó por la quema del empaque de la cabeza del motor. Así que no sé qué debo revisar para corregirlo y hacer que funcione ese motor, será que el motor se está protegiendo de algo que almaceno la memoria en la ECU, será que arme y sincronice mal los árboles de levas, tendré que colocar los demás accesorio del motor. Este el motivo de mi consulta que debo revisar y realizar para poner en funcionamiento el motor

Enviada: hace 11 meses.
Categoría: Volvo
Experto:  Experto José escribió hace 11 meses.

Hola, mi nombre es José Manuel. Bienvenido a JustAnswer. Estoy revisando su pregunta. Le respondo con detalle lo antes posible.

Experto:  Experto José escribió hace 11 meses.

Estimado, mi sugerencia es que proceda de la siguiente forma: Primero trate de escanear el modulo de motor en busca de códigos de averías, si existe algún código que relacionado al sistema de encendido o de inyección de combustible, siga el procedimiento de dicho código para la solución del problema.

Experto:  Experto José escribió hace 11 meses.

En segundo lugar, sino encuentra códigos de averías, proceda a desarmar para verificar la sincronización del motor, ya que es muy probable que este fuera de tiempo.

Experto:  Experto José escribió hace 11 meses.

Estimado, si desea información adicional, por favor, dígame y con gusto le serviré.

Experto:  Experto José escribió hace 11 meses.

Estimado, si es de su agrado, por favor, valore mi respuesta positiva, en las estrellas que aparecen en la parte superior de esta pantalla. Recuerde que puede continuar consultando, sin costo adicional durante siete días.

Att.: José Manuel

Experto José y otros otros especialistas en Volvo están preparados para ayudarle
Cliente: escribió hace 11 meses.
gracias por su atención y r formulo la pregunta de la siguiente forma:ya se escaneo y no hay código alguno relacionado al sistema de encendido o de inyecciónvoy a rehacer el procedimiento de desde la alineación de los árboles, y cual sería la forma de hacerlo, usando solamente las marcar que traen las piezas y de acuerdo a sus diagramas de sincronizan.
y me gustaría me dijera si el procedimiento que hice fue el correcto o cual sería este. Le adjunto lo que hice.para no cometer el mismo error por no estoy seguro de lo que hice, en cuanto a la colocación de los árboles de levas, de los reluctores, de los engranes de los vvt, y las marcas del cigueñal y la bomba de aceite. o cual procedimiento me siguiere..
Experto:  Experto José escribió hace 11 meses.

Buenos días estimado, gracias por su valoración y por su tiempo!

Estoy analizando la información que me envió, en un momento le contesto.

Cliente: escribió hace 11 meses.
1.- ¿ en este tipo de motores la marca del cigueñal. coincide con el PMS del cilindro N°1?
2.- supongo que los cables de pulsos de las bobinas deben estar abiertos. y solo enviar el pulso y volver a quedar abierto estoy en lo correcto?
Experto:  Experto José escribió hace 11 meses.

Está en lo correcto estimado

Cliente: escribió hace 11 meses.
a lo que entendi en este motor el PMS no es relevante. si yo quisiera usar una lampara de tiempo para verificar la chispa del cilindro uno que procedimiento debo usar
Experto:  Experto José escribió hace 11 meses.

Disculpe la tardanza estimado. He solicitado el procedimiento para poner en tiempo su motor como lo indica el fabricante. Es mañana cuando pueden darme esta información.

Le estaré contactando para enviársela. De esta forma espero pueda solucionar.

Con relación a la última pregunta, para este motor no he utilizado la lámpara de tiempo.

Estaré analizando y buscando información para ayudarle con su situación.

Cliente: escribió hace 11 meses.
Ok esperare a mañana q tenga la informacion solicitada b noches.
Puedo cambiar el numero para llamada?(###) ###-####Ya q use otro nunero o tiene otro costo
Experto:  Experto José escribió hace 11 meses.

Estimado Sr. Hernández, el servicio de la llamada me está presentando problemas. Disculpe por los inconvenientes. mañana, Dios mediante nos comunicamos. Buenas noches!

Experto:  Experto José escribió hace 11 meses.

Saludos estimado, aquí le envío el procedimiento de sincronización de su motor

Experto:  Experto José escribió hace 11 meses.

Gráfica 2

Experto:  Experto José escribió hace 11 meses.

Gráfica 3

Experto:  Experto José escribió hace 11 meses.

Gráfica 4

Experto:  Experto José escribió hace 11 meses.

Gráfica 5

Experto:  Experto José escribió hace 11 meses.

Estimado, estoy a sus órdenes.

Experto:  Experto José escribió hace 11 meses.

Espero este procedimiento le ayude a solucionar su problema

Cliente: escribió hace 11 meses.
bien gracias voy a realzar el procedimiento y le aviso, y en caso de duda le insistiré en vía telefónica de las 16:30 a las 17:30 hrs.
Experto:  Experto José escribió hace 11 meses.

Estimado, por el país que me encuentro, la llamada telefónica no suele funcionar. Si desea podemos continuar comunicándonos por esta vía. Disculpe los incovenientes.

Cliente: escribió hace 11 meses.
esta bien, don José le agradezco su comentario y haré lo que me indica en los diagramas, y me gustaría me indicara en que posición van los arboles, en la parte que va el reluctor traen tres ranuras las de las cuales dos son para fijar la herramienta y la tercera hacia donde la dirijo, ya que tengo cuatro opciones:
1a.- en admisión que marque a las 12 y en escape a la 6
2a.- en admisión a las 6 y en escape a las 12
3a.- en admisión a las 12 y en escape a las 12
4a.-en admisión a las 6 y en escape a las 6.
y las tapas de los reluctores traen algún orden o se pueden colocar en forma indistinta
Experto:  Experto José escribió hace 11 meses.

Buenas tardes estimado. Disculpe la tardanza en responder. He estado consultando con un colega. Al colocar la herramienta de fijación, los árboles quedan en posición correcta para sincronizar, por favor, confirme que la herramienta que utilizó, fue hecha exactamente a la original del fabricante.

Con relación a las tapas, estas no traen un orden y puede colocarlas de forma indistinta, de acuerdo a lo conversado con el colega.

Espero pueda resolver.

Sigo a sus órdenes.

Cliente: escribió hace 11 meses.
La herramienta de los arboles, No es original. No la pude conseguir con ningún colega. Es muy cara $$ para ser usada sólo una vez. Podría mandarme las especificaciones para hacerla?
O en su defecto
Mándame las especificaciones de las posiciones de los arboles para bloquearlos sin el uso de esa herramienta.
Cliente: escribió hace 11 meses.
una vez mas gracias por su atención y lamento que no haya contestado el fondo de la pregunta que le hice sobre cual es la orientación que debo darle a la tercer ranura que trae el árbol de levas en donde lleva el reluctor.
Experto:  Experto José escribió hace 11 meses.

Estimado, muchas gracias a usted por su tiempo. Me gustaría poder asistirle con los últimos requerimientos que ha hecho, pero no cuento con estas informaciones.

Cliente: escribió hace 11 meses.
Buen día Don José una vez más acudiendo a su experiencia, estuve realizando de nueva cuenta el procedimiento que me indico, y no logre encender el motor, debido a que se calentó en exceso y empezó a salir humo de los conectores que salen de la bomba de vacío de los frenos, o también conocida como bomba de aire de refuerzo de volvo up28 pn que pudo haber causado ese calentamiento. me podría ayudar a indicarme con un diagrama o esquema como es el sistema al que pertenece esta bomba y con ello reducir mi búsqueda.De igual forma me envía por favor el diagrama de las mangueras que van conectadas al CANISTER
Experto:  Experto José escribió hace 11 meses.

Buenas tardes estimado, disculpe la tardanza. Espero que le sirva el diagrama de vacío que le envío.

Para la situación que me explica, le recomiendo verificar si los terminales del conector de donde sale el humo están en falso contacto, o si la bobina del componente al cual van los cables, entro en alto consumo.

Cliente: escribió hace 11 meses.
hola buen día ya logre que encendiera pero esta inestable, el scaner me indica que el árbol de levas de escape giro 260° lo que se me hace extraño ya que debe ser 360° estoy en un error
Experto:  Experto José escribió hace 11 meses.

Buenos días estimado. Puede en enviarme el código que le da el escáner, para asistirle mejor?

Cliente: escribió hace 10 meses.
Don José buen día este motor trae dos válvulas VVT y se hace la misma operación de sincronización en ambas o en caso contrario en cual de las dos ya que una trae tapa azul cielo y la otra no
Experto:  Experto José escribió hace 10 meses.

Saludos estimado, puede tomar fotos de las válvulas VVT y enviármelas. Para enviar fotos solo debe presionar el primer botón de derecha a izquierda y seguir los pasos.

Cliente: escribió hace 10 meses.
Hola aquí le envió la foto
Experto:  Experto José escribió hace 10 meses.

Buenas noches estimado, espero que el siguiente enlace le ayude a aclarar dudas. Sigo a sus ordenes.

https://www.youtube.com/watch?v=tPdudxdvpD8

Cliente: escribió hace 10 meses.
gracias ya la vi, pero esta en ingles y no lo entiendo, me pude contestar mi pregunta, trae dos VVT O SOLAMENTE UNA
Experto:  Experto José escribió hace 10 meses.

Buenos días estimado, acorde con la foto que me envió, trae DOS VVT

Cliente: escribió hace 10 meses.
excelente, muy amable
Experto:  Experto José escribió hace 10 meses.

A su servicio, siempre.

Cliente: escribió hace 10 meses.
Don José buen día, saludándole y comentándole que al fin pude hacer que el motor encendiera, y me aparecieron estos códigos; 280 C ; 643 A; 1300; 2000; 3503; 3513; y 3553; estoy trabajando en ellos, pero lo que mas me desconcierta es el motivo por el cual los engranes de las VVT se de sincronizan, moviéndose hacia la izquierda, lo cual saca de tiempo el motor y altera su funcionamiento.
mi pregunta es cual es motivo por el cual se mueven si están debidamente apretados, o que me falta hacer para que queden fijos por completo.
Experto:  Experto José escribió hace 10 meses.

Buenos días estimado, gracias por su tiempo. Estaré consultando con otros expertos su caso, ya que lo que explica no debería suceder, a menos que exista un problema en los engranes de las VVT o las válvulas estén trabajando irregularmente.

Le dejaré saber sobre lo investigado al respecto cuando regrese de una capacitación, en la cual estaré.

Experto:  Experto José escribió hace 10 meses.

Estimado, he conversado con amigos colegas sobre el motivo que causa que los engranes se muevan, y coincidimos en lo siguiente: La herramienta de fijacion de los ejes de levas no los esta fijando debidamente o los engranes del VVT estan defectuosos o las valvulas de control estan defectuosas.

Cliente: escribió hace 10 meses.
muchas gracias lo verificare y como interpreto el código 280
Experto:  Experto José escribió hace 10 meses.

Buenos días estimado, por favor, vea la lista de códigos del siguiente enlace, espero le sirva.

https://www.matthewsvolvosite.com/volvo-1999-and-newer-codes

Cliente: escribió hace 9 meses.
gracias muy amable, ahora estoy buscando que manguera conecte mal, ya que esta saliendo mucho humo del escape con olor a aceite, jajaj
Experto:  Experto José escribió hace 9 meses.

Estimado, verifique la válvula PCV, esta válvula permite que salgan los gases del motor, revise si esta saliendo mas aceite de lo normal por ella, si es así, significa que está defectuosa y deberá reemplazarla

Cliente: escribió hace 9 meses.
excelente eso haré gracia mil
Experto:  Experto José escribió hace 9 meses.

A su servicio, siempre.

Experto:  Experto José escribió hace 9 meses.

Estimado, Por favor, considere la opción de una propina si con mi respuesta ha quedado satisfecho.

Estimado, si desea dar la propina, la forma de hacerlo es la siguiente:

  1. Haga clic sobre "Mis preguntas" en la parte superior de su pantalla y podrá ver las preguntas que usted realizó.
  2. Seleccione la pregunta que respondió el Experto al que desea recompensar.
  3. Al final de la primera respuesta del Experto podrá ver un botón que dice"Añadir propina". Clique en él.
  4. Introduzca el importe que quiere darle al Experto como propina.