Cómo funciona JustAnswer:
  • Preguntar a un Experto
    Los expertos tienen muchos conocimientos valiosos y están dispuestos a ayudar en cualquier pregunta. Credenciales confirmadas por una empresa de verificación perteneciente a Fortune 500.
  • Obtener una respuesta profesional
    Por correo electrónico, mensaje de texto o notificación mientras espera en su sitio. Haga preguntas de seguimiento si lo necesita.
  • Garantía de satisfacción plena
    Garantizamos tu satisfacción.
Formule su propia pregunta a Juan Ramón S...
Juan Ramón Soto Gtz.
Juan Ramón Soto Gtz., Mecánico
Categoría: Audi
Clientes satisfechos: 4509
Experiencia:  Jefe de Mantenimiento
67933851
Escriba su pregunta sobre Audi aquí...
Juan Ramón Soto Gtz. está en línea ahora

Tengo un problema son una falla en la sombda lamda, si he

Pregunta del cliente

tengo un problema son una falla en la sombda lamda
JA: ¿Eres tú quien está arreglando tu Audi? ¿Qué has intentado hasta ahora?
Customer: si he cambiado la sombda, los cables y la bujias
JA: ¿Hay alguna otra cosa que quieras que sepa el mecánico?
Customer: no por ahora
Enviada: hace 2 años.
Categoría: Audi
Cliente: escribió hace 2 años.
Es un audi a4 b5 v6 al escanearlo saca error en el bloque 2 de bajo voltaje en somda lambda, ya cambie cables, bujias, filtro de combustible pero el problema continua
Experto:  Juan Ramón Soto Gtz. escribió hace 2 años.

estimado amigo. bienvenido a justanswer.

verifica el o los sensores de oxigeno y cu cableado o conexión. despues desde la computadora borra el codigo de error y si reinicia revisamos de nuevo y ver que codigo arroja

también es necesario revisar como esta el catalizador , aveces este se tapa produciendo este fallo

atte

juan ramon

Experto:  Juan Ramón Soto Gtz. escribió hace 2 años.

revisa los sensores de oxigeno de entrada y salida por el catalizador

saludos y filtro de aire así como una limpieza al cuerpo de aceleracion

saludos y gracias por tu confianza

juan ramon

Experto:  Juan Ramón Soto Gtz. escribió hace 2 años.

estare al pendiente y gracias por tu confianza y tu amable valoración, acuérdate de colocar el escaner dos veces y tomar codigo de falla, depues borrarlo , si regresa al encender el coche, pasamos a la revisión mencionada y checar el arnés d salida de los fusibles, solo unas tres lineas que van a la zona de sensores de oxigeno pueden estar sucios sus conectores

para servirte , buenas noches

Experto:  Juan Ramón Soto Gtz. escribió hace 2 años.

buenas noches y saludos dese mexico,

atte

juan ramon

Cliente: escribió hace 2 años.
la falla que reporta es 17514. ya revise el cableado, revise el catalizador que no estuviera tapado, invertir las somdas de lado para descartar que estuviera dañada, borre varias veces los codigos. Pero vuelve a aparecer el problema y e vehiculo tiene poca potencia.
Experto:  Juan Ramón Soto Gtz. escribió hace 2 años.

si creo que se tiene un pequeño corto en el cableado pero como dices no sale nada de esto. en este caso revisa que la computadora estén bien sus pines y checa si se puede borrar el código para determinar otra situación .

permíteme ver un detalle un momento

Experto:  Juan Ramón Soto Gtz. escribió hace 2 años.

lo que puede también provocar este fallo según lo que he visto antes en los audis, es lo siguiente,

fuga en el sensor MAF

fuga de aire en el sistema de escape delante del sensor de oxigeno

alambres defectuosos

la válvula reguladora de purga del canister EVAP se apaga.

filtro de combustible obstruido

regulador de presion de combustible con falla

baja cantidad de alimentación de combustible

sensor de oxigeno con falla

al pendiente y gracias por tu confianza y comentarios

juan ramon