Cómo funciona JustAnswer:
  • Preguntar a un Experto
    Los expertos tienen muchos conocimientos valiosos y están dispuestos a ayudar en cualquier pregunta. Credenciales confirmadas por una empresa de verificación perteneciente a Fortune 500.
  • Obtener una respuesta profesional
    Por correo electrónico, mensaje de texto o notificación mientras espera en su sitio. Haga preguntas de seguimiento si lo necesita.
  • Garantía de satisfacción plena
    Garantizamos tu satisfacción.
Formule su propia pregunta a Experto José
Experto José
Experto José, Mecánico
Categoría: BMW
Clientes satisfechos: 675
Experiencia:  Experiencia de 20 años en electricidad y mecánica automotriz
90472083
Escriba su pregunta sobre BMW aquí...
Experto José está en línea ahora

Buen Día, espero me pueda ayudar con la falla de un bmw 325

Esta respuesta ha recibido una valoración:

Buen Día, espero me pueda ayudar con la falla de un bmw(###) ###-#### la falla es la siguiente: al encender el motor, arranca y hace falla como de bujías, ya las cambié por las originales, y sigue igual, ya se buscaron fugas de vacío, y todo bien, se checo tiempo, y todo bien, se cambio el valvetronic y se recalibro con el escáner los límites del valvetronic, después de recalibrar el auto enciende parejo y no falla, después de apagarlo y prenderlo 3, o más veces, vuelve a hacer lo mismo, ya le cambie también los selenoides de los árboles que van al frente y sigue haciendo lo mismo, en algunas ocasiones al arrancar fallando, le desconecto uno de los selenoides y el motor se empareje, obvio prende el testigo y me aparece como movimiento atascado o lento de valvetronic, ya se le probó otra computadora y hace lo mismo, está falla es la segunda vez que me pasa, pero la otra fue en un(###) ###-#### pero así lo vendieron, a ese, le quite cabeza y destape todas las líneas de lubricación y se reparó la cabeza totalmente, pero ni aún así funcionó, creo soy la única persona que le ha sucedido esto, porque he preguntado a colegas y a nadie le ha pasado esto, ya cheque compresión, cambie bujías, selenoides, limpie los filtros de aceite del costado de la cabeza, cheque presión de combustible, sensores de oxígeno, desarme para limpiar los engranes de los árboles, de momento arranca bien, de hecho en un día de utilizarlo no fallo, hasta el día siguiente, como le comento, al reprogramar tiempo con el escáner y borrar aprendizajes vuelve a funcionar, si lo dejo encendido y así lo utilizo, no falla nada, tiene buena potencia, pero si lo apago, y lo prendo, hace lo mismo, también cambie el excéntrico del árbol pensando que estuviera dañado ese sensor, pero todo sigue igual, ojalá, y me pueda ayudar con este auto.
Gracias y espero su opinión.
Atentamente: Alfredo Castillo.

Hola, mi nombre es José Manuel. Bienvenido a JustAnswer. Estoy revisando su pregunta. Le respondo con detalle lo antes posible.

Estimado, luego de leer todo lo que ha comentado acerca de los trabajos que usted ha realizado para corregir la falla que presenta, puedo deducir considero que el problema se encuentra en el conjunto mecánico de control de válvulas, posiblemente desgaste en uno de los siguientes componentes: palanca intermedia regulable, palanca de arrastre de rodamiento o apoyo de palanca de arrastre.

Estimado, de ser posible, puede decirme la descripción exacta (como lo dice el escáner) de los códigos de averías encontrados?

Quedo a la espera para continuar asistiéndole.

Cliente: escribió hace 6 meses.
Gracias por responder, en un momento conectó el escáner y le escribo los códigos que me arroje por favor, por el momento lo que recuerdo es que buscaba esa información en los foros y creo soy el primero que le pasó esto, es como si se saliera de tiempo, de hecho, he dejado un selenoide del árbol de escape separado de la cabeza y funciona bien, hace un poco de ruido porque se pierde presión de aceite en el árbol, pero dura mucho más tiempo sin fallar, por ello es que cambie los selenoides pensando que estuvieran mal, el efecto que tiene es como si se saliera de tiempo y hace fallar a los cilindros, pero en un rato más leescribo los códigos como me salen en mi escáner. Gracias.

Gracias estimado. Por favor, me escribe los códigos con la descripción exacta que le muestra el escáner.

Estimado, pudo realizar el escaneo al sistema de motor?

Cliente: escribió hace 6 meses.
Buenas tardes, ahora lo encendí, trabajo bien 15 minutos, lo apagué de nuevo y ahora me marco esto:
Cliente: escribió hace 6 meses.
El sensor de oxígeno lo tengo desconectado

Estimado, disculpe mi ausencia, es que en las noches imparto docencia.

Estimado, revise la conexión del sensor de oxígeno, ya que si está desconectado o no está en buen estado, puede hacer que la computadora no controle correctamente la inyección de combustible, y a consecuencia de esto creando fallas en el motor, principalmente antes del motor alcanzar la temperatura de operación normal.

Algo mas que puede hacer es verificar los datos del sensor de oxígeno con un escáner, asegurándose que se mantenga oscilando el voltaje desde 200 mV hasta 800 mV aproximadamente. Lo normal es que cuando el motor está a temperatura de operación normal los datos del sensor de oxígeno se mantengan oscilando constantemente.

Estimado, su consulta tiene seguimiento.

Si le surgen mas inquietudes, por favor, hágamelo saber.

Si es de su agrado, le pido por favor, valore positiva mi atención en las estrellas que aparecen en la parte superior de esta pantalla. Luego de valorar, puede continuar consultando durante siete días, sin costo adicional, yo con gusto continuaré asistiéndole.

Estoy a su servicio.

Att.: José Manuel

Cliente: escribió hace 6 meses.
Buen Día, como le comentaba, desconecté ese sensor, por ello me marca ese código, ya puse otros sensores de oxígeno de otro bmw que tengo igual, y ese funciona bien, ya verifiqué líneas y están bien, desde sensor, hasta computadora, y por todo lo que he checado, veo que si saco de su posición un selenoide de los árboles, el motor se empareja pero hace un poco de ruido el motor, quizá porque creo una fuga de presión de aceite, y si al tenerlo en funcionamiento el motor, vuelvo a meter ese selenoide falla como cilindros, por ello es que creo se agotaron mis opciones, ojalá y podamos dar solución a este problema, ya que como le comenté, este es el segundo auto que me llega con este problema, ya también desarme los engranes para checarlos y están bien, los árboles también se ven bien, los resortes de los engranes están bien, por ello acudo a usted. Gracias.

Buenos días estimado!

Puede decirme si ha comprobado la presión de aceite, para determinar si está mas baja de lo normal en el momento que está el problema?

Cliente: escribió hace 6 meses.
Cuando hay menos presión de aceite el motor funciona mejor, en ocasiones el motor con sus condiciones normales de operación funciona muy bien, de hecho en algún momento ya se iba a entregar porque no fallo en todo el día, pero de buenas a primeras vuelve el fallo, por ello pensé que se estuvieran trabando los engranes de los árboles, pero todo está excelente.

Estimado, intente hacer varios ciclos de encendido, en busca de que se presenten nueva vez los códigos de problemas

Si existen códigos de averías presentes que estén relacionados al problema, esta sería la mejor manera de llegar a la solución de la falla

Si los códigos que se presentan relacionan el sistema valvetronic, recomiendo que revise todo el cableado en busca de posibles interferencias de electromagnéticas, ya que el campo magnético que se crea en algunos actuadores eléctrico puede afectar la señales de control que envía la computadora del motor a los solenoides del sistema valvetronic

Corrección ortográfica: ...posibles interferencias electromagnéticas...

Corrección ortográfica: eléctricos

Estimado, por favor, recuerde valorar mi atención en las estrellas.

Estimado, solo cuando usted valora, el experto puede cobrar parte del dinero que usted pagó por la consulta.

Gracias!

Experto José y otros otros especialistas en BMW están preparados para ayudarle

Gracias por su valoración estimado!

Cliente: escribió hace 6 meses.
Gracias por dar respuesta a mi pregunta, desgraciadamente, ninguna de las respuestas me dan la solución, en general agradezco su amabilidad y por esmerarse, pero no encontré solución al problema. Gracias de nuevo

Buenas noches estimado! Agradezco su consideración.

Me gustaría poder ayudarle mas.

Si mas adelante puede obtener un código de avería que relacione el problema, por favor, envíemelo.

Saludos cordiales.