Cómo funciona JustAnswer:
  • Preguntar a un Experto
    Los expertos tienen muchos conocimientos valiosos y están dispuestos a ayudar en cualquier pregunta. Credenciales confirmadas por una empresa de verificación perteneciente a Fortune 500.
  • Obtener una respuesta profesional
    Por correo electrónico, mensaje de texto o notificación mientras espera en su sitio. Haga preguntas de seguimiento si lo necesita.
  • Garantía de satisfacción plena
    Garantizamos tu satisfacción.
Formule su propia pregunta a Juan Ramón S...
Juan Ramón Soto Gtz.
Juan Ramón Soto Gtz., Mecánico
Categoría: BMW
Clientes satisfechos: 2108
Experiencia:  Jefe de Mantenimiento
67933851
Escriba su pregunta sobre BMW aquí...
Juan Ramón Soto Gtz. está en línea ahora

Hola no enciende el electro ventilador y la luz de ABS sigue

Pregunta del cliente

Hola no enciende el electro ventilador y la luz de ABS sigue encendida y no funciona el vellcimetro
JA: ¿Eres tú quien está arreglando tu BMW? ¿Qué has intentado hasta ahora?
Customer: Si soy mecánico y necesito ayuda ! Ya coloqué el scaner! Es una BMW GS 800 MODELO 2010
JA: ¿Hay alguna otra cosa que quieras que sepa el mecánico?
Customer: Si soy mecánico y necesito ayuda ! Ya coloqué el scaner! Es una BMW GS 800 MODELO 2010
Enviada: hace 13 días.
Categoría: BMW
Experto:  Técnico Fernando escribió hace 13 días.

buenos dias , soy el experto fernando y atendere su consulta

Experto:  Técnico Fernando escribió hace 13 días.

me puede brindar el codigo de falla que le arrojo ?

Experto:  Técnico Fernando escribió hace 13 días.

no es un auto es una moto ?

Cliente: escribió hace 13 días.
Es una moto!!! BMW GS 800
Experto:  Técnico Fernando escribió hace 13 días.

bien lo voy a pasar con otro experto

Cliente: escribió hace 13 días.
La falla es 278B
Cliente: escribió hace 13 días.
Espero la respuesta del mecánico!
Experto:  Juan Ramón Soto Gtz. escribió hace 13 días.

cuando prende el abs unos segundos y se apaga. esta bien pero cuando se queda encendido mas tiempo pienso que debemos de revisar los contactos de los sensores.también en la moto bmw se presenta este fallo del abs, no se si esta moto lleva en las dos ruedas, . pero revisamos los sensores.puede que sea la distancia del sensor abs al platillo, también botón del abs puede estar sucio .

revisamos el arnés de salida y llegada a estos , así como las balatas de frenos y liquido.

aparte. con el escaner colocado, se lo borramos y si regresa este fallo . lo revisamos lo anterior. quizás se oiga sencillo . pero en ocaciones por un cable eléctrico suele fallar .

ahora bien la falla mencionada, o codigo mencionada,según la bmw con respecto al 278B se refiere al sensor térmico del refrigerante. revisa el contacto o este sensor.

al pendiente

juan ramon

buen dia estimado Maestro. saludos

Cliente: escribió hace 13 días.
Lo que pasa que no me solucionaron nada!! Y me cobraron!
Experto:  Juan Ramón Soto Gtz. escribió hace 13 días.

Ok si eres Mecanico debemos de realizar revisiones del cableado y del módulo electrónico

que te vaya bien en este asunto .

Experto:  Juan Ramón Soto Gtz. escribió hace 13 días.

si el velocimetro no funciona. aparte de lo que preguntaste. que son varias cosas que son totalmente diferentes pero pueden estar relacionadas.

1.-revisa el relevador del abanico

2.-sensor de temperatura o termostato

3.-Comprueba lo primero que el captador que hay en la rueda trasera está limpio y el disquito perforado no está lleno de mierda, puede que sea solo eso.

4.- modulo electrónico de tu moto y su conector y arnes.

5.-sensor de las ruedas

6.- batería de la moto

7.-checa el modulo del ABS este puede estar con fallo también en su contacto.

8.-desconecta la bateria y pega el cable negativo con positivo, unos segundos, después conecta de nuevo a la pila o bateria y arranca la moto.

espero entenderte y como mecánico darte la mano en esto, acuérdate que no se te ha cobrado., aun dando cada indicación , solo si me das valoración con las estrellas y aparte no hay necesidad de que abras otra pregunta

atte

juan ramon

Experto:  Juan Ramón Soto Gtz. escribió hace 13 días.

debes de revisar el cableado y el modulo electrónico de tu moto.y limpiar sus contactos con spray dieléctrico

puede que falle el sensor o el propio cuadro que es electrónico. Ese sensor trasero es el del velocimetro compartido con el ABS,

atte

juan ramon