Cómo funciona JustAnswer:
  • Preguntar a un Experto
    Los expertos tienen muchos conocimientos valiosos y están dispuestos a ayudar en cualquier pregunta. Credenciales confirmadas por una empresa de verificación perteneciente a Fortune 500.
  • Obtener una respuesta profesional
    Por correo electrónico, mensaje de texto o notificación mientras espera en su sitio. Haga preguntas de seguimiento si lo necesita.
  • Garantía de satisfacción plena
    Garantizamos tu satisfacción.
Formule su propia pregunta a Experto José
Experto José
Experto José, Mecánico
Categoría: Chrysler
Clientes satisfechos: 620
Experiencia:  Experiencia de 20 años en electricidad y mecánica automotriz
90472083
Escriba su pregunta sobre Chrysler aquí...
Experto José está en línea ahora

Hola buen dia, tengo un pt cruiser 2009 automatico, se me

Esta respuesta ha recibido una valoración:

hola buen dia, tengo un pt cruiser 2009 automatico, se me prende la luz del check y me empieza a fallar, al mismo tiempo se me prenden todas las luces del tablero y las agujas se vuelven locas!

Hola, mi nombre es José Manuel. Bienvenido a JustAnswer. Estoy revisando su pregunta. Le respondo con detalle lo antes posible.

Estimado, puede decirme si el problema que menciona se presentó después de cambiar la correa de distribución?

Cliente: escribió hace 2 meses.
el problema ya existia antes, cambiamos la correa de distribucion para ver si lo solucionabamos pero no fue asi

Estimado, por lo que explica me inclino a que existe un problema eléctrico. Puede decirme si ha escaneado el sistema?

Estimado, por favor, responda las preguntas que le voy haciendo, de esa forma le puedo orientar lo mejor posible

Cliente: escribió hace 2 meses.
si ya lo he scaneado y me ha salido P0340

Estimado, este código es ocasionado por las siguientes causas:

-Sensor de posición del árbol de levas defectuoso.

-El cableado del sensor de posición del árbol de levas está abierto o en corto Circuito.

-Conexión eléctrica deficiente Motor de arranque.

-Circuito del sistema de arranque defectuoso.

-Batería muerta (débil).

-Computadora de motor averiada.

Estimado, lo primero que debe hacer es revisar la conexión del sensor de eje de levas

Revise que no exista suciedad o terminales flojos en el conector del sensor de eje de levas, ya que esto ocasiona alta resistencia y en consecuencia reduce el flujo de corriente en el sensor

Si la conexión y el cableado se encuentran en buen estado, entonces deberá cambiar el sensor de eje de levas

Esto es lo primero que debe hacer, ya que mientras permanezca el código P0340 el problema continuará presentándose

Cliente: escribió hace 2 meses.
OK HACEMOS ESTO QUE NOS DICE Y NOS COMUNICAMOS EN EL DIA DE MAÑANA PARA INFORMARLE EL RESULTADO!

Ok. Es un placer poder servirle.

Para entrar en esta consulta luego de haber salido, lo puede hacer utilizando el enlace de la consulta que aparece en su correo electrónico.

Estimado, su consulta tiene seguimiento.

Si le surgen mas inquietudes, por favor, hágamelo saber.

Si es de su agrado le pido valore positiva mi atención en las estrellas que aparecen en la parte superior de esta pantalla, luego de valorar puede continuar consultando durante 7 días, sin costo adicional, yo con gusto continuaré asistiéndole.

Estoy a su servicio.

Att. José Manuel

Experto José y otros 2 otros especialistas en Chrysler están preparados para ayudarle

Gracias por su valoración!