Cómo funciona JustAnswer:
  • Preguntar a un Experto
    Los expertos tienen muchos conocimientos valiosos y están dispuestos a ayudar en cualquier pregunta. Credenciales confirmadas por una empresa de verificación perteneciente a Fortune 500.
  • Obtener una respuesta profesional
    Por correo electrónico, mensaje de texto o notificación mientras espera en su sitio. Haga preguntas de seguimiento si lo necesita.
  • Garantía de satisfacción plena
    Garantizamos tu satisfacción.
Formule su propia pregunta a Mec.Eduardo
Mec.Eduardo
Mec.Eduardo, Mecánico
Categoría: Coche
Clientes satisfechos: 3590
Experiencia:  Mecánico con 30 años de experiencia en la solución de problemas del automóvil
59587294
Escriba su pregunta sobre Coche aquí...
Mec.Eduardo está en línea ahora

Tenia problemas de calentamiento de mi chevy swin,le cambie

Pregunta del cliente

tenia problemas de calentamiento de mi chevy swin,le cambie el termostato y ya no quiere arrancar
Enviada: hace 3 años.
Categoría: Coche
Experto:  Mec.Eduardo escribió hace 3 años.
Buenas tardes, bienvenido a JustAnswer, mi nombre es Eduardo
Experto:  Mec.Eduardo escribió hace 3 años.
dígame, antes de cambiarle el termostato tuvo un calentamiento muy grande? tirando refrigerante?
Cliente: escribió hace 3 años.
no,simplemente note que se calentaba el motor y procedi a cambiar el termostato el cual ya es taba con bastanta corrocion
solo le cambie la vase con el termostato y listo pero ahora ya no quiere arrancar
Experto:  Mec.Eduardo escribió hace 3 años.
y qué hace ahora? el motor de arranque funciona? gira y no arranca?
Cliente: escribió hace 3 años.
si funciona la marcha ,gira el motor pero no arranca es como si no tubiera gasolina
Experto:  Mec.Eduardo escribió hace 3 años.
imagino que ha vuelto los pasos del trabajo hecho para ver si no ha tocado ningún conector
Cliente: escribió hace 3 años.
efectivamente,por eso es mi preocupacion y pues es mi medio de transporte para ir al trabajo
ya cheque las marcas de las poleas del tiempo y estan correctas
Experto:  Mec.Eduardo escribió hace 3 años.
dígame cómo sacó y puso la correa de distribución?
Experto:  Mec.Eduardo escribió hace 3 años.
el cable del sensor de posición viene por el borde de la tapa de plástico de la distribución y podría haberse desconectado, el sensor va sobre la polea del cigüeñal
Cliente: escribió hace 3 años.
con un des armador plano y la postura fue dando vuelta a la polea de de
Cliente: escribió hace 3 años.
arriva
Cliente: escribió hace 3 años.
ahorita lo checo
Experto:  Mec.Eduardo escribió hace 3 años.
ok
Cliente: escribió hace 3 años.
esta conectado por ahi no es el problema
Experto:  Mec.Eduardo escribió hace 3 años.
no entiendo bien cómo sacó la correa de distribución porque es posible que no haya quedado sincronizado, es lo más complejo del trabajo de cambiar el termostato
Cliente: escribió hace 3 años.
si,pero las marcas estan correctamente aineadas
Experto:  Mec.Eduardo escribió hace 3 años.
sacó la polea del cigüeñal para ver la marca del piñón inferior del cigüeñal?
Cliente: escribió hace 3 años.
si,la dentada ¿no?
Cliente: escribió hace 3 años.
si ya la cheque y la marca esta en su lugar
Experto:  Mec.Eduardo escribió hace 3 años.
la del cigüeñal va hacia abajo y la del árbol de leva hacia arriba correcto?
Cliente: escribió hace 3 años.
correcto
Experto:  Mec.Eduardo escribió hace 3 años.
bien, si estimáramos que no llega combustible podría probar echando aerosol de arranque por la entrada de aire de la admisión para ver si intenta arrancar
Cliente: escribió hace 3 años.
cuando habro el swith suena como injecta combustible la bomba
Cliente: escribió hace 3 años.
al riel de injectores
Experto:  Mec.Eduardo escribió hace 3 años.
la bomba puede funcionar pero no tener pulso los inyectores, si echando aerosol tiene algún intento de arrancar podría comprobarse esto y si así fuera el sensor de posición es el elemento que está más ligado al pulso de los inyectores y que está dentro del trabajo que hizo
Cliente: escribió hace 3 años.
tiro a arrancar pero nadamas
Experto:  Mec.Eduardo escribió hace 3 años.
bien es indicio que los inyectores no tienen pulso, tiene que verificar el sensor de posición del cigüeñal, es el que apunta a la polea dentada del cigüeñal