Cómo funciona JustAnswer:
  • Preguntar a un Experto
    Los expertos tienen muchos conocimientos valiosos y están dispuestos a ayudar en cualquier pregunta. Credenciales confirmadas por una empresa de verificación perteneciente a Fortune 500.
  • Obtener una respuesta profesional
    Por correo electrónico, mensaje de texto o notificación mientras espera en su sitio. Haga preguntas de seguimiento si lo necesita.
  • Garantía de satisfacción plena
    Garantizamos tu satisfacción.
Formule su propia pregunta a Juan Ramón S...
Juan Ramón Soto Gtz.
Juan Ramón Soto Gtz., Mecánico
Categoría: Coche
Clientes satisfechos: 1436
Experiencia:  Jefe de Mantenimiento
67933851
Escriba su pregunta sobre Coche aquí...
Juan Ramón Soto Gtz. está en línea ahora

Tengo un alfa 156 ts 2.0 despues de hacer un ajuste de motor

Esta respuesta ha recibido una valoración:

tengo un alfa 156 ts 2.0
despues de hacer un ajuste de motor me encuentro conque el panel se bloquea y prenden algunos testigos luego de mover los mandos de las luces , limpiaparabrisas y bocina..es como si le faltara alguna conexión a tierra pues , no creo que esos switches esten malos al mismo tiempo...
muchas gracias
Realiza un escáner a tu computadora del coche para determinar si aún tiene un código d efalla en la ECU. Y saber si está realmente sincronizado con la transmisión y sensores del motor.Aparte revisar reles de inyección y fusibles. Y que tenga correctamente conectado los cables de corriente y su tierra al chasis.Te atiende juan ramonGracias
Cliente: escribió hace 2 años.
el auto anda bien , sin embargo el problema es que al activar los mandos de luces o limpiaparabrisas se encienden las luces piloto de luces y se bloquea el panel , es decir no puedo accionar los intermitentes ni luces ni bocina
Cliente: escribió hace 2 años.
ya lo escanne y los codigos de fallas que aparecian estaban relacionados con sensores Maf e Iac que ya borre
Si los borras no se quedara bien, debes realizar el mantenimiento a estas y limpiarlas. Además requerirás revisar el cableado de conexión que llega a estas. También revisa que el sensor sky del motor este conectado y la ploga de conexión no esté sucia o con leve aceite, en casos cuando se borran los códigos de falla no es lo mismo ya que estos estarán en la memoria de la ECU. Si estás válvulas quedan abiertas o cerradas, al momento de acelerar no regularán la inyección ni la entrada de aire combustión.Revisa bien la MAF e IAC. Y que si estén inyectando correctamente combustible.AtteJuan ramon
Cliente: escribió hace 2 años.
asumiendo la revision del maf e Iac....que me han fallado en otra oportunidad , que relacion tienen con el bloqueo del panel?
ese es mi problema ahora pues no puedo circular asi , eso tiene prioridad
hay un zumbido en algun rele cuando activo el switch de luces de emergencia......
Esto se debe a que un rele del cuadro de luces así como de fusibles debe estar haciendo corto o este falseando. Esto puede deberse a suciedad, polvo y humedad, lo cual se requiere revisar, así mismo que no le falte tierra o qu la misma tierra no esté haciendo buen contacto y esto haga que el ángel arpadee. Si existe un zumbido o ruido como chirriar o click clic seguido el rele está abierto hay que recibiera con él multimetro y de ser así cambiarloGraciasJuan Ramon
Juan Ramón Soto Gtz. y otros otros especialistas en Coche están preparados para ayudarle