Cómo funciona JustAnswer:
  • Preguntar a un Experto
    Los expertos tienen muchos conocimientos valiosos y están dispuestos a ayudar en cualquier pregunta. Credenciales confirmadas por una empresa de verificación perteneciente a Fortune 500.
  • Obtener una respuesta profesional
    Por correo electrónico, mensaje de texto o notificación mientras espera en su sitio. Haga preguntas de seguimiento si lo necesita.
  • Garantía de satisfacción plena
    Garantizamos tu satisfacción.
Formule su propia pregunta a Técnico Fern...
Técnico Fernando
Técnico Fernando, Técnico
Categoría: Coche
Clientes satisfechos: 932
Experiencia:  20 años de experiencia en mecánica general, frenos, motor, transmisión, carburación, encendido.
69673871
Escriba su pregunta sobre Coche aquí...
Técnico Fernando está en línea ahora

Tengo un mercedes a140 que la batería la pusieron con los

Esta respuesta ha recibido una valoración:

tengo un mercedes a140 que la batería la pusieron con los bornes cambiados y ahora no arranca y el ventilador del radiador se enciende cuando pones el contacto. cual puede ser el problema? puede ser la centralita?

hola buenos dias gracias por venir a justanswer no se desconecte esoy revisando su pregunta

pido disculpas tengo un poco lento el sistema no podia escribir, ya e doy la respuesta

ud hizo control de scaner?

Cliente: escribió hace 1 año.
el ordenador de diagnosis no dice nada y como no da arranque y el ventilador del radiador se enciende al poner el contacto e probado de cambiar el relay de arranque y ventilador y nada

Puede haber fundido varios fusibles los confirmo?

Cliente: escribió hace 1 año.
si varios fusibles estan fundidos pero ya estan cambiados

le informo al cliente que no tengo su auto en mi presencia no se que le pudo haber pasado, por tanto le voy a decir las posibles causas, que van desde la menos dificil hasa la mas graves

Ok el problema cuando pasa esto es pueda causar un daño o bien se queman los fusibles

si reviso todos los fusibles puede ser problemas en la centralita

si siene que hay corriente entonces revise el alternador,

Cliente: escribió hace 1 año.
pero el alternador no hace que el coche no arranque si tiene bateria

revise los fusibles que esta al lado de la bateria, todos no deje de revisar ningun fisible

Cliente: escribió hace 1 año.
todos los fusibles estan revisados y hace lo mismo

por eso le digo que debe ser o un fusible o la centralita son los que sufren cuado se conecta mal los bornes

entonces debe mandar a revisar la centralita

reviso los reles?

puer de haber tambien dañado el motor de arranque

Cliente: escribió hace 1 año.
si los reles estan revisados

entonces es el motor de arranque, la centralita o los modullos, yo considero si todo esta revisado es la centralita

Cliente: escribió hace 1 año.
pero lo raro es lo del ventilador del radiador que se enciende a la maxima velocidad cuando pones el contacto
Cliente: escribió hace 1 año.
por eso pienso que puede ser la centralita

yo pienso que es la centralita

Cliente: escribió hace 1 año.
vale lo comprobare. gracias

es lo que le vengo diciedo porque si los fusibles y los reley estan bien entonces es la centralita , de todos modos busque un mecanico especialita para que le revise

Gracias a ud , espero pueda solucionar el problema le pido por favor valorar con la estrella del 3 al 5 , buenas tardes

es la unica manera que lo expertos podemos cobrar por nuestro trabajo, cualquier duda puede volver .

Aguardo por ud para cerrar el chat. si tiene algun problema de valorar aviseme.

esta conectado?

Técnico Fernando y otros otros especialistas en Coche están preparados para ayudarle