Cómo funciona JustAnswer:
  • Preguntar a un Experto
    Los expertos tienen muchos conocimientos valiosos y están dispuestos a ayudar en cualquier pregunta. Credenciales confirmadas por una empresa de verificación perteneciente a Fortune 500.
  • Obtener una respuesta profesional
    Por correo electrónico, mensaje de texto o notificación mientras espera en su sitio. Haga preguntas de seguimiento si lo necesita.
  • Garantía de satisfacción plena
    Garantizamos tu satisfacción.
Formule su propia pregunta a Técnico Fern...
Técnico Fernando
Técnico Fernando, Técnico
Categoría: Coche
Clientes satisfechos: 991
Experiencia:  20 años de experiencia en mecánica general, frenos, motor, transmisión, carburación, encendido.
69673871
Escriba su pregunta sobre Coche aquí...
Técnico Fernando está en línea ahora

Hola, tengo un Ml 280 año 2007 En el que al encender el

Esta respuesta ha recibido una valoración:

Hola, tengo un Ml 280 año 2007 En el que al encender el climatiZador comienza a enfriar correctamente pero a losmfiez minutos, comienza a
Salir aire caliente o al menos no frío por el lado conductor , mientras que por el de acompañante sigue saliendo frío. Hace poco me han realizado vacío y carga completa del sistema y diagnosis completa del sistema con realineacion de todos los mecanismos. Pero continúa haciendo exactamente lo mismo. Cuál puede ser el problema y la solución por favor?? He leído mucho y he encontrado desde solucionarlo con un compresor nuevo, a actualizaciones del sistema en el servicio oficial , etc etc
Agradezco de antemano su respuesta

hola bunas tardes le habla el experto fernando

Cliente: escribió hace 1 año.
Hola, a ver qué solución me puede aportar

deme unos minutos ya le respondo

ud me dice que su compresor enfria pero que solo no lo hace por el lado del conductor es asi?

el compresor hace algun ruido? hace clack?

necesito hacerle varias preguntas en virtud que no tengo su auto en mi presencia lo que usted me dice puede ser por varios motivos voy a indicarle las posibles fallas que puede estar causando este problema pero necesito identificar bien la falla , es importante que me responda cuando le pregunto

Cliente: escribió hace 1 año.
Al principio cuando enciendo el
ClimatiZador, por ambos lados sale aire frío, pero a los 10-15 min comienza a salir aire caliente por el lado conductor , por el lado acompañante continúa saliendo a la misma temperatura . El compresor hace el ruido que más o menos hacen todos al encender el aire asi como el coche se revoluciona un poco mas

hace algun sonido como clack? cuando deja de enfriar?

ok perfecto, gracias por responder ya le sigo dando informacion un minuto le pido por favor no e desconecte y por favor me tenga paciencia porque tengo la conexion lenta

Cliente: escribió hace 1 año.
Vamos todos los detalles para un neófito como yo de que el clima está funcionando. Tal y como le he comentado por el lado conductor sale aire caliente y a lo mejor a los minutos solo durante un minuto o dos sale aire frío otra vez pero nada al minuto vuelve a salir caliente de nuevo
Cliente: escribió hace 1 año.
Nada tranquilo aquí continuo

si por lo que veo f,unciona bien solo del lado del conductor es que sale aire caliente

si fuera el compresor no lo hiciera solo en un lado

Cliente: escribió hace 1 año.
Ahhh bueno un poco más tranquilo me quedo, sobre todo por el costo. Y entonces cuál puede ser el
Motivo??

Puede ser que haya una fuga, y que lo haya cargado y se le haya perdido el llenado que hizo, pueden ser viaras causas, la norma general que si enfria no debe ser el compresor pero no hay que descartarlo definitivamente, pero en principio la falla no da que sea el compresor

voy a decirle que debe revisar, fugas de gas, el filtro anticulas que puede causar este fallo

Cliente: escribió hace 1 año.
Filtro de habitáculo recién cambiado y al
Menos en el vaciado y carga último de hace una semana no indicó el aparato fuga

cuando no indico fuga le pasaba lo mismo hace una semana?

Cliente: escribió hace 1 año.
Si pasaba lo mismo, de hecho por eso lo lleve, pensaba que estaba bajo de carga pero tampoco eras así, tenía 200 g menos pero me dijeron que eso no era motivo para que no enfriara solo por un lado. Pero claro después de hacer la carga continuó haciendo lo mismo
Cliente: escribió hace 1 año.
En la dignidad también se miraron las cifras delos sensores de temperatura del interior ylos datos eran coherentes
Cliente: escribió hace 1 año.
Dignidad no es diagnosis, lo siento el corrector de sistema

ok puede ser que la computadora luego de la carga no este reconociendo que este bien la carga y hay que reconfigurarlo hay que borrar estos fallos,

reviso que este bien relleno el circuito?

Cliente: escribió hace 1 año.
si si el circuito estaba purgado al completo

voy indicandole y voy dandole otras posibles cuasas, ya que son varias las causas que pueden causar este problema

otra causa puede ser embrague de la polea el cable del compresor,

Cliente: escribió hace 1 año.
He leído por aquí mismo aunque en otro modelo de Mercedes que podrían ser las válvulas que hacen pasar el
Líquido refrigerante al radiador que lleva dos y una puede estar fastidiada , puede ser??

puede ser

Cliente: escribió hace 1 año.
Cada una de esas
Dos corresponde a un lado y por eso al estar una fastidiada no enfría un lado y el otro si
Cliente: escribió hace 1 año.
El cable del embrague de la polea del compresor ???
Cliente: escribió hace 1 año.
Y esa avería se
Soluciona con un cable?? O con el compresor completo ??

con el cable

Cliente: escribió hace 1 año.
También me
Comentaron que se podria deber a que las palas que mezclan el aire frio y caliente estuvieran mal alineadas o se hayan roto o algo parecido

se cambia el cable o la polea antes de revisar que sea el compresor, estos son elementos que se dañan lo ultimo que se descarta es el compresor

Cliente: escribió hace 1 año.
Ahhh , vale perdón uno es un poco ignorante

tambien adentro hay un motocito que mezcla el aire puede ser que este roto y no mezcla bien

Cliente: escribió hace 1 año.
Y cuál puede ser la causa más probable??

puede ser cualquiera pero debe comenzar por la menos costosa yo le recomiendo que revise la paletas que mezclan el aire como usted indica, reviasar las partes del compresor que le indique, borre el fallo para ver si es un problema que la computadora no lo reconozca, o que actualice al sofware y que revisen e compresor en ultima instancia

Cliente: escribió hace 1 año.
Vale, lo haré, pero en su experiencia cuál sería Lamas probable?
Cliente: escribió hace 1 año.
Sé que no tiene el coche delante pero bueno al menos me servirá, ya no tanto por lo costoso de la reparacion sino por el
Tiempo que tarden en realizarla

para mi o es una mala configuracion y es un problema de las paletas mezcladoras ya que no e perdida de gas que era la que pensaba que tenia fuga

por eso le voy indicando cuales son las mas faciles y que son las que debe hacer primero

Cliente: escribió hace 1 año.
Perfecto, muchas gracias , indicaré la solución en cuanto se la den

porque alguna veces haceos la mas cara y resulta que era la menos complicada, como dijo quisiera decirle exactamente pero no tengo el auto en su ato en mi presencia

Perfecto por favor venga a informarme que yo estaré aquí por si tiene alguna duda, le pido por favor hacer la valoracion con la estrella del 3 al 5 su valoracion es muy importante para mi por favor no use la valoracion del 1 al 2 si no sabe como valorar por favor me informa , suerte y buenas tardes

Técnico Fernando y otros otros especialistas en Coche están preparados para ayudarle

le recuerdo que luego de la valoracion va a tener 7 dias para consultar sin pagar adicional