Cómo funciona JustAnswer:
  • Preguntar a un Experto
    Los expertos tienen muchos conocimientos valiosos y están dispuestos a ayudar en cualquier pregunta. Credenciales confirmadas por una empresa de verificación perteneciente a Fortune 500.
  • Obtener una respuesta profesional
    Por correo electrónico, mensaje de texto o notificación mientras espera en su sitio. Haga preguntas de seguimiento si lo necesita.
  • Garantía de satisfacción plena
    Garantizamos tu satisfacción.
Formule su propia pregunta a Técnico-Seba...
Técnico-Sebastien
Técnico-Sebastien, Mecánico
Categoría: Coche
Clientes satisfechos: 5270
Experiencia:  Técnico automotriz. Multimarca Mi experiencia es su garantia 20 años de trabajo, con mas de 5.000 clientes 100% satisfechos en Justanswer Español
68191103
Escriba su pregunta sobre Coche aquí...
Técnico-Sebastien está en línea ahora

Hola tengo una Toyota Tacoma 2000 y ayer se rompio la banda

Esta respuesta ha recibido una valoración:

Hola tengo una Toyota Tacoma 2000 y ayer se rompio la banda Del alternator y de pormedio la Luz de LA bateria y Corri Como 3 millas y empezo a calentarse mucho me pare y hoy cambie la banda Pero al prenderlo Templar mucho y al apagarla Tiempla Pero la temperatura es normal que puedo haser si me puede atudar Gracia's de ante mano

Gracias por confiar en justanswer

Estimado amigo

mi nombre es sebastien y atendere su consulta.

Amigo la banda tambien hace funcionar a la bomba de agua y esto ocasiona que caliente el motor, necesita verificar que no tenga problemas con el empaque de la junta o cabezote.

Le recomendaria realizar una prueba de fugas de motor y compresion para descartar que por la recalentada que tuvo tenga problemas con el cilindro o anillos o la junta de la culata o cabezote,

Debe acudir a un taller calificado y pedir que realizen una prueba de fugas de motor y medida de compresion para descartar que tenga problemas por la recalentada.

Cualquier inquietud que tenga estoy a ordenes para poder servir, le pido que valore de forma positiva usando el sistema de estrellas del 3 al 5, el sistema de estrellas se encuentra arriba a la izquierda una vez valorada usted puede seguir preguntando por 7 días sin costo adicional.

Luego de la valoración, si usted gusta puede dejar una propina para el experto si la respuesta fue de su entera satisfacción.

Muchas gracias.

Cliente: escribió hace 5 meses.
Mira tengo una suburban 95 4x4 y y cuando Lo prendo se desaselera in poquito y al ponerlo en D para correr se quiere apagar Pero si Lo acelero despacio trabaja Bien que puede ser

Gracias por su tiempo, le recomendaria realizar una limpieza del cuerpo de aceleracion y el sensor IAC este encuentra en el cuerpo de aceleracion, normalmente se llena de sedimento y suciedad ocasionado este tipo de problemas, luego de la limpieza va recorrer normalmente el motor sin apagar en relanti.

Por favor no se olvide de realizar la valoracion de la respuesta que es importante para mejorar la calidad del servicio la propina es para el experto.

Muchas gracias.

Técnico-Sebastien y otros otros especialistas en Coche están preparados para ayudarle