Cómo funciona JustAnswer:
  • Preguntar a un Experto
    Los expertos tienen muchos conocimientos valiosos y están dispuestos a ayudar en cualquier pregunta. Credenciales confirmadas por una empresa de verificación perteneciente a Fortune 500.
  • Obtener una respuesta profesional
    Por correo electrónico, mensaje de texto o notificación mientras espera en su sitio. Haga preguntas de seguimiento si lo necesita.
  • Garantía de satisfacción plena
    Garantizamos tu satisfacción.
Formule su propia pregunta a Mec.Eduardo
Mec.Eduardo
Mec.Eduardo, Mecánico
Categoría: Coche
Clientes satisfechos: 3428
Experiencia:  Mecánico con 30 años de experiencia en la solución de problemas del automóvil
59587294
Escriba su pregunta sobre Coche aquí...
Mec.Eduardo está en línea ahora

Buenos días, tengo un problema con un Subaru 3gx 1.3cc

Pregunta del cliente

Buenos días, tengo un problema con un Subaru 3gx 1.3cc diésel ya que no funciona el aire acondicionado, ni la temperatura en el cuadro. ¿Cual puede ser el problema?
Nota: Puenteando los reles de ambos funcionan ambos, y el problema no es de los reles ya que he probado con varios y el problema persiste, también he probado con otra centralita y tampoco se soluciona.
Enviada: hace 3 meses.
Categoría: Coche
Experto:  Mec.Eduardo escribió hace 3 meses.

Hola, bienvenido a JustAnswer, mi nombre es Eduardo y responderé su pregunta, por favor envíeme un ok para iniciar el chat

Cliente: escribió hace 3 meses.
Ok
Cliente: escribió hace 3 meses.
Quedo a espera de su respuesta.
Cliente: escribió hace 3 meses.
Donde esta la respuesta a mi pregunta, no la encuentro.
Experto:  Mec.Eduardo escribió hace 3 meses.

disculpe la demora

Experto:  Mec.Eduardo escribió hace 3 meses.

le voy a recomendar una prueba a realizar, el cable del sensor de temperatura del bloque debe desconectarlo y con la llave en posición de contacto verificar si el indicador de temperatura del cuadro se mueve, luego hacer un puente con el mismo cable del sensor a tierra y verificar también el indicador de temperatura

Experto:  Mec.Eduardo escribió hace 3 meses.

luego de estas pruebas me comenta los resultados

Cliente: escribió hace 3 meses.
E realizado las pruebas mandadas por usted y sigue igual
Experto:  Mec.Eduardo escribió hace 3 meses.

ok, lo que necesito es saber si el indicador de temperatura tuvo alguna diferencia al desconectar el sensor y al enviarlo a tierra

Cliente: escribió hace 3 meses.
A aguja del reloj no se ha movido en ningún caso con el contacto dado
Experto:  Mec.Eduardo escribió hace 3 meses.

ok, usted indicó que ha revisado toda la instalación eléctrica, esto incluye probar el cable del sensor de punta a punta que esté continuo desde el central a la computadora?

Cliente: escribió hace 3 meses.
Los voy a probar de nuevo porque no me acuerdo de los colores si me da tiempo sino mañana te comento
Experto:  Mec.Eduardo escribió hace 3 meses.

ok, espero novedades

Experto:  Mec.Eduardo escribió hace 3 meses.

hasta mañana