Cómo funciona JustAnswer:
  • Preguntar a un Experto
    Los expertos tienen muchos conocimientos valiosos y están dispuestos a ayudar en cualquier pregunta. Credenciales confirmadas por una empresa de verificación perteneciente a Fortune 500.
  • Obtener una respuesta profesional
    Por correo electrónico, mensaje de texto o notificación mientras espera en su sitio. Haga preguntas de seguimiento si lo necesita.
  • Garantía de satisfacción plena
    Garantizamos tu satisfacción.
Formule su propia pregunta a Técnico Fern...
Técnico Fernando
Técnico Fernando, Técnico
Categoría: Coche
Clientes satisfechos: 1488
Experiencia:  20 años de experiencia en mecánica general, frenos, motor, transmisión, carburación, encendido.
69673871
Escriba su pregunta sobre Coche aquí...
Técnico Fernando está en línea ahora

Desde hace un mes, cuando apago el motor y salgo del coche

Esta respuesta ha recibido una valoración:

Desde hace un mes, cuando apago el motor y salgo del coche se escucha un pitido y es porque las luces de posición no se apagan. He intentado quitar el modo automático y apagar manualmente, pero no responde. Incluso desconecto la batería y cuando la vuelvo a conectar, el fallo continúa. De vez en cuando, aleatoriamente, vuelve a la normalidad y, después de unos días, vuelve el problema,
JA: ¿Eres tú quien está arreglando tu Ford? ¿Qué has intentado hasta ahora?
Customer: En el taller me dicen que han mirado todos los fusibles, conectado y desconectado y parece que desaparece el problema, pero semanas después ha vuelto a pasar.
JA: ¿Hay alguna otra cosa que quieras que sepa el mecánico?
Customer: No, eso es todo. Anoche volvió a pasar y ya no sé si acudir al mismo taller, cambiar, o qué decisión tomar. Muchas gracias. Por cierto, esta semana, el coche ha pasado la revisión previa a irme de vacaciones.
Hola soy el Experto Fernando por favor puede indicar modelo , año y marca del auto ? que scaner utilizaron? tiene los codigos de fallo?
Cliente: escribió hace 12 días.
Es un Ford C-Max de 2008. No aparece ningún código de fallo y al apagar el motor todo el panel se apaga, pero las luces de posición se quedan encendidas. La información que me transmitieron en el taller es la que he contado antes: miraron las cajas de fusibles, lo desconectaron todo, lo limpiaron bien, lo volvieron a conectar y el fallo deapareció, pero no estaban seguros de que volviera a aparecer. Eso ocurrió hace un mes y ayer volvió a pasar.

Perdon no estaba en la oficina el sonido que hace es parecido a un sonido de “gruñir” o “lloriqueo?

en el taller le indicaron si midieron la caja de fusible?

Cliente: escribió hace 12 días.
He preguntado y me dicen que las conexiones que tiene la caja de fusibles son de aluminio y se sulfatan, por eso la solución es limpiar esas conexiones, pero no parece ser una solución permanente. Parece que los fusibles están bien.

estaba revisando y existe un problema con el modulo GEM

puedo eviarle la ficha tenica para indicarle cuales son los fallos que alli se reportan

Cliente: escribió hace 12 días.
Vale. Gracias.

Es un placer ayuarle , le pido por favor llenar la encuesta arriba a la derecha hay 5 estrellas por favor hacer clic y confirmar para que el experto cobre por su trabajo

Cliente: escribió hace 12 días.
Pero aún no he recibido esa ficha técnica de la que me ha hablado para identificar el problema que tiene mi coche.

mientras hace la valoracion positiva le envio el informe tecnico

d

estoy descargandola para enviarsela esta lento

aqui esta estimado cliente

digae si la puede ver

por favor avise si la vio la ficha tecnica Gracias

necesito que por favor indique si recibio la informaacon gracias

Técnico Fernando y otros otros especialistas en Coche están preparados para ayudarle
Cliente: escribió hace 11 días.
Sí. Ya está. Gracias.

Gracias a ud buenas tardes