Cómo funciona JustAnswer:
  • Preguntar a un Experto
    Los expertos tienen muchos conocimientos valiosos y están dispuestos a ayudar en cualquier pregunta. Credenciales confirmadas por una empresa de verificación perteneciente a Fortune 500.
  • Obtener una respuesta profesional
    Por correo electrónico, mensaje de texto o notificación mientras espera en su sitio. Haga preguntas de seguimiento si lo necesita.
  • Garantía de satisfacción plena
    Garantizamos tu satisfacción.
Formule su propia pregunta a Mec.Eduardo
Mec.Eduardo
Mec.Eduardo, Mecánico
Categoría: Coche
Clientes satisfechos: 1816
Experiencia:  Mecánico con 30 años de experiencia en la solución de problemas del automóvil
59587294
Escriba su pregunta sobre Coche aquí...
Mec.Eduardo está en línea ahora

Hola tengo una Volkswagen T5 del 2008 2.5 diesel se me ha

Pregunta del cliente

Hola tengo una Volkswagen T5 del 2008 2.5 diesel se me ha encendido la luz del líquido anticongelante que parpadea una vez.... se le rellenó... y a los 100 km tuve que llenarle otra vez.... la lleve al mecanico.... y tras 2 dias de pruebas de presión, erc etc..me dice que no le pasa nada...... un poco raro....no????
Asistente: Entiendo.¿Podría darme más información? Por ejemplo, ¿Qué ha intentando hasta ahora para solucionarlo?
Cliente: La he movido varias veces pero me pierde líquido ni se le ve fuga debajo de la furgoneta
Enviada: hace 10 meses.
Categoría: Coche
Experto:  Técnico-Sebastien escribió hace 10 meses.

Gracias por confiar en Justanswer

Estimado amigo

Mi nombre es Sebastien y atenderé su consulta.

Cliente: escribió hace 10 meses.
ok, a la espera estoy, la he movido dos o tres veces y de momento el líquido no ha vuelto a bajar y tampoco se ve que tenga perdida pero me resulta un poco raro que haya tenido que rellenarlo
Experto:  Técnico-Sebastien escribió hace 10 meses.

Me puede indicar si al momento de encender tiene vapor de agua en el escape.

Cliente: escribió hace 10 meses.
no, no tiene vapor de agua.... lo que sí que notado en cuanto he hecho un viaje de más de 30 km me ha empezado a perder otra vez pero no le veo la perdida el caso es que el líquido está otra vez en el mínimo y no ha hecho ni 150 km
Experto:  Técnico-Sebastien escribió hace 10 meses.

Gracias por su tiempo le recomiendo realizar una prueba de fugas del radiador con herramienta esta introduce aire a presion al sistema de radiador y se puede verificar si tiene perdida en porcentaje.

Cliente: escribió hace 10 meses.
no la tiene, me lo ha dicho mi mecanico..... le ha hecho varias pruebas de presión.... y no da con el problema..... me he dado cuenta que no pierde en trayectos cortos..... pero en trayectos largos parece que si... no es que pierda.... es que consume liquido anticongelante.... pero no le veo fuga
Experto:  Técnico-Sebastien escribió hace 10 meses.

Correcto han reemplazado la tapa del deposito o radiador.

Cliente: escribió hace 10 meses.
no, pero vamos.... no creo sea de eso..... según los foros el modelo mío en cuestión suele tener un problema con las bombas de agua
Experto:  Técnico-Sebastien escribió hace 10 meses.

Si fuera en la bomba de agua tendria que perder refrigerante por el desfogue de la bomba tiene que realizar la prueba de fugas y detectar por donde pierde refrigerante.