Cómo funciona JustAnswer:
  • Preguntar a un Experto
    Los expertos tienen muchos conocimientos valiosos y están dispuestos a ayudar en cualquier pregunta. Credenciales confirmadas por una empresa de verificación perteneciente a Fortune 500.
  • Obtener una respuesta profesional
    Por correo electrónico, mensaje de texto o notificación mientras espera en su sitio. Haga preguntas de seguimiento si lo necesita.
  • Garantía de satisfacción plena
    Garantizamos tu satisfacción.
Formule su propia pregunta a Jesús
Jesús
Jesús, Técnico Electrónico
Categoría: Electrónica de Coches
Clientes satisfechos: 1
Experiencia:  Electrónica del Automóvil
56140755
Escriba su pregunta sobre Electrónica de Coches aquí...
Jesús está en línea ahora

Hola tengo un alfa romeo modelo 159 y después de mucho

Pregunta del cliente

Hola tengo un alfa romeo modelo 159 y después de mucho tiempo sin uso del auto se murió la batería, con un booster la cargaron y hasta ahí bien, después de una hora andando con el auto, lo apagué y cuando lo intente encender nuevamente
Con solo poner la llave electrónica me aparece el mensaje: hacer revisar caja de cambio, y esta encendido el mensaje en como amarillo de avería en el sistema de I yeccion. Ahora cuando intento hacer contacto me aparece lo siguiente: hacer revisar caja de cambio y aparecen más mensajes : avería ebd consultar manual, se encienden los mensajes en amarillo de avería en el sistema Ebd, Hill holder no disponible Consultar manual, ABS no disponible consultar manual y queda el mensaje en amarillo de sistema VDC
Enviada: hace 7 meses.
Categoría: Electrónica de Coches
Experto:  Técnico Juan Ramón escribió hace 7 meses.

buanas tardes , me llamo juan ramon

pare este caso en los alfa romeo , se requiere revisar el sensor de freno, ademas de que este se debe resetear, ya que como cuenta, la bateria se descargo, ademas es necesario contar con una bateria nueva. ya que la recarga no funcionara con el amperaje adecuado para el sistema del alfa. aparte de checar que los bornes esten limpios,

revisar fusibles y relevadores. para descartar daño o que se queme uno de esos.

muchas veces ocurre cuando la bateria no sirve y revisar que el alternador este en optima operacion de carga. no es por demas un escaneo a la computadora del alfa.

atte

juan ramon

Cliente: escribió hace 7 meses.
Gracias por tu respuesta, el problema ya fue resuelto
Experto:  Técnico Juan Ramón escribió hace 7 meses.

ok saludos

Juan Ramon