Cómo funciona JustAnswer:
  • Preguntar a un Experto
    Los expertos tienen muchos conocimientos valiosos y están dispuestos a ayudar en cualquier pregunta. Credenciales confirmadas por una empresa de verificación perteneciente a Fortune 500.
  • Obtener una respuesta profesional
    Por correo electrónico, mensaje de texto o notificación mientras espera en su sitio. Haga preguntas de seguimiento si lo necesita.
  • Garantía de satisfacción plena
    Garantizamos tu satisfacción.
Formule su propia pregunta a Técnico Juan...
Técnico Juan Ramón
Técnico Juan Ramón, Técnico Electrónico
Categoría: Electrónica
Clientes satisfechos: 1254
Experiencia:  Más de 14 años de experiencia en el campo de la Electrónica.
67933851
Escriba su pregunta sobre Electrónica aquí...
Técnico Juan Ramón está en línea ahora

Hola buenas tarde, mi nombre es Lino xxxxxxxxxxx tengo una

Pregunta del cliente

hola buenas tarde, mi nombre es Lino xxxxxxxxxxx  tengo una tv polaroid 3226 tlmb enciende el led se pone azul pero no se ve Asistente: Entiendo.¿Podría darme más información? Por ejemplo, ¿Qué ha intentando hasta ahora para solucionarlo? Cliente: bueno no soy tecnico pero la fuente da los voltajes adecuados 5,12,24, la motherboard regresa el voltaje de 5 desconectado el inversor, al conectaclo desaparecen los voltajes 12 y 24 y la motherboard solo manda 1.5 v

Enviada: hace 5 meses.
Categoría: Electrónica
Experto:  Técnico Juan Ramón escribió hace 5 meses.

buenas tardes me llamo juan ramon

bienvenido Lino Arturo.

y le atenderé con gusto

en ocasiones debemos de revisar desde la placa tanto su llegada de voltage como de salida hacia las lamparas.

en ocaciones hemos visto que los condensadores están reventados , inclusive el diodo de voltage abierto.

también debes de revisar la tarjeta de video, esta puede verse sobrecalentado y debemos de revisarla, y en ocaciones cambiarla, pero no sin antes revisar.

tus pruebas son correctas y sobre todo los condensadores inflados o venas reventadas o soldaduras frias producen este defecto.

estaré al pendiente

juan ramon

Cliente: escribió hace 5 meses.
Bien, en cuanto realice el análisis le envío la respuesta
Experto:  Técnico Juan Ramón escribió hace 5 meses.

LINO

no se te olvide que tambien puede ser devido a una fata de reseteo o de reprogramacion del mismo software de la television. yo llegue a tener una polararoid. pero dime es smart tu tv?

saludos

atte

juan ramon

Experto:  Técnico Juan Ramón escribió hace 5 meses.

el voltaje que va hacia el inversor es correcto, por lo tanto el problema radica entre el inversor o las lamparas, que es mas probable el inversor ya que si una lampara estuviera mal el televisor se protegiera, y se apagara se fuera a stanby por lo tanto esta en el inversor, te recomiendo que primeramente revisa bien el inversor resistencias, resolda bien el area de los transformadores, revisa que esten bien los trans, con el multimetro probablemente este dañado el oscilador, en ciertos casos es mas conveniente cambiar la tarjeta pero el volage de 1.5 es demasiado bajo no esta bien

Experto:  Técnico Juan Ramón escribió hace 4 meses.

como esas Lino?

como le ha hido en esta situacion?

buen dia¡

Cliente: escribió hace 4 meses.
Buen día, hoy llegan el inversor y el tacon, en cuanto los sustituya te comento. Saludos
Experto:  Técnico Juan Ramón escribió hace 4 meses.

Muy amable estimado esperemos que salga todo bien

Saludos

Juan ramon

Cliente: escribió hace 4 meses.
Buen día, reluce el cambio de la tarjeta tcon y del inversor y no hubo cambio en el televisor, estoy tratando de conseguir el software para actualizar la TV, cuando lo realice le comento
Experto:  Técnico Juan Ramón escribió hace 4 meses.

si muchas gracias por tu comentario, y sobre todo.

que mas hace la tv al encenderla?

Experto:  Técnico Juan Ramón escribió hace 4 meses.

ya probaste las lamparas?

el inversor y sus resistencias tambien, no tenemos nada de venas abiertas verdad? la salida de voltage hacia las lamparas ya la checamos?

Cliente: escribió hace 4 meses.
Al conectarla enciende el led de standby, al encender con el control el led cambia de rojo a azul y hacen ruido las bocinas, de ahí en adelante nada
Experto:  Técnico Juan Ramón escribió hace 4 meses.

ok si no hay imagen ni sonido, revisa que el invertor este siendo accionado y sobre todo las resistencias no este una quemada no tenemos nada semidesoldado?

aparte checa si tenemos que hacer un reste de factory aunque en este caso es diferente tratamos de hacerlo, dejame ver un poco mas ya que de echo las polaroid si dan un poco mas de problema

Experto:  Técnico Juan Ramón escribió hace 4 meses.

en la fuente de poder y tarjeta no tenemos condensadores o un transistor recalentado?

la tarjeta de video si la revisamos verdad?

si estás seguro de que te da el pulso de power la maín,entonces no te está oscilando la fuente pasa los voltages secundarios revisale los fets y ó el integrado oscilador.

Cliente: escribió hace 4 meses.
Bien, lo hago y te comento
Experto:  Técnico Juan Ramón escribió hace 4 meses.

gracias

Experto:  Técnico Juan Ramón escribió hace 4 meses.

en el control remoto no tendremos seleccionado stand by?

saludos

Experto:  Técnico Juan Ramón escribió hace 4 meses.

en ocaciones y por General las fuentes de stand-by y las del inverter trabajan separadas, la del inverter se activa con una señal del micro.
Ahora, si tienes problemas de funcionamiento del inverter la fuente de 24V puede bloquearse, o realmente puedes tener fallas en la fuente (no genera).
Desconecta la ficha que alimenta a los inverter y mide para ver si se generan los 24V, Si no se generan tienes fallas en la fuente.
En ese caso revisa los electrolíticos de ese sector y las soldaduras en los transistores (se suelen usar MOSFET para las fuentes resonantes de 24V)

por logica y en ocaciones la fuente de positiva 24 v,lleva el Q801 SMD este transistor es un SW.
De la parte de la fuente. y revisar la main de nuevo.

gracias y esperemos encotrar esta falla.

buen dia

atte

juan ramon

pd. un poco dificil estar desde aca y sin ver la tv

gracias por tu valoracion y te atendere siete dias sin costo para ti

Experto:  Técnico Juan Ramón escribió hace 4 meses.

te emcionaba si la tv no tiene un siwtch de on y of lado lateral de la tv, ya que este aveces segun la fabricacion lo lleba para stand by

Cliente: escribió hace 4 meses.
Si, si lo lleva, funciona igual que el control remoto, enciende al precionas y vuelve a standby al precionarlo nuevamente
Experto:  Técnico Juan Ramón escribió hace 4 meses.

ok en ese caso seguimos con problema interno

gracias

Experto:  Técnico Juan Ramón escribió hace 4 meses.

Amigo se venció el tiempo de respuesta a tu pregunta me dio gusto platicar y atenderte

Atte

Juan Ramon