Cómo funciona JustAnswer:
  • Preguntar a un Experto
    Los expertos tienen muchos conocimientos valiosos y están dispuestos a ayudar en cualquier pregunta. Credenciales confirmadas por una empresa de verificación perteneciente a Fortune 500.
  • Obtener una respuesta profesional
    Por correo electrónico, mensaje de texto o notificación mientras espera en su sitio. Haga preguntas de seguimiento si lo necesita.
  • Garantía de satisfacción plena
    Garantizamos tu satisfacción.
Formule su propia pregunta a Juan Ramón S...
Juan Ramón Soto Gtz.
Juan Ramón Soto Gtz., Mecánico
Categoría: Honda
Clientes satisfechos: 984
Experiencia:  Jefe de Mantenimiento
67933851
Escriba su pregunta sobre Honda aquí...
Juan Ramón Soto Gtz. está en línea ahora

Buenas tardes. Tengo una honda Varadero XL1000V y al poner

Pregunta del cliente

Buenas tardes. Tengo una honda Varadero XL1000V y al poner el contacto no enciende ni luces ni bocina ni arranque ni cuadro. Pero al puente el arranque la moto arranca y va bien pero sin cuadro ni luces ni obvio electro ventilador. He mirado el fusible de 30a y está bien..Además el testeo de la bomba de gasolina lo hace bien y los intermitentes y warning si que funcionan. Gracias de antemano .
Enviada: hace 22 días.
Categoría: Honda
Cliente: escribió hace 22 días.
Puente=puentear
Experto:  sebastian manrique escribió hace 22 días.

Hola, mi nombre es Jose Sebastian y atende tu consulta. Por favor dame un momento.

Cliente: escribió hace 22 días.
Ok
Experto:  sebastian manrique escribió hace 22 días.

Estimado cliente solo prende puenteada correcto?

Cliente: escribió hace 22 días.
Si
Cliente: escribió hace 22 días.
El hiss se desbloquea con lo que el testeo y clausor no dan error
Experto:  sebastian manrique escribió hace 22 días.

Estimado cliente es por el módulo inmovilizador! Está activado, podrías indicarme cómo sucedió esto? Fue repentinamente?

Experto:  sebastian manrique escribió hace 22 días.

Permiteme el código VIN de tu honda

Cliente: escribió hace 22 días.
Iba en marcha y de repente se paró y se me apagaron las luces y cuadro
Cliente: escribió hace 22 días.
Código VIN??? No se que es
Experto:  sebastian manrique escribió hace 22 días.

Es el serial de la carrocería, está muy húmedo dónde te encuentras? O lloviendo?

Cliente: escribió hace 22 días.
En Madrid... No estaba lloviendo ni nada
Experto:  sebastian manrique escribió hace 22 días.

Con ese serial yo puedo verificar los componentes que conforman tu varadero

Cliente: escribió hace 22 días.
Y lleva 24 horas en garaje
Cliente: escribió hace 22 días.
VTMSD02A04E030782
Experto:  sebastian manrique escribió hace 22 días.

Un momento porfavor

Experto:  sebastian manrique escribió hace 22 días.

Estimado cliente desmonta el hiss monta otro nuevo este es el que puede estar inmobilizando el sistema bloqueando las señales.

Cliente: escribió hace 22 días.
El inmovilizador no me da problemas de hecho es lo que funciona con los Watling además de la bomba de gasolina... la moto se desbloquea y el hiss se apaga.. de hecho pirateando la moto arranca...
Cliente: escribió hace 22 días.
Puenteando perdon
Cliente: escribió hace 22 días.
Introduciendo una copia falsa... la moto encendía luces y cuadro...pero no me permitía arrancar un día que hicimos una prueba con unos amigos...se quedaba la luz del hiss encendida y está vez se apaga normal
Experto:  sebastian manrique escribió hace 22 días.

Osea sencillamente está muerto el tablero correcto? Pero lo que no comprendo es si el inmovilizador no da problemas no enciende tu honda

Cliente: escribió hace 22 días.
Supongo que debe ser algún corto...xq hasta los fusibles están bien...Un mecánico de BMW me ha dicho que tiene pinta de ser una ficha donde se juntan varias masas... pero sigo el cableado y no la encuentro...Sabes donde puede estar esa ficha?
Experto:  sebastian manrique escribió hace 22 días.

Estimado cliente permítame mejor ceder tu consulta a un experto que posea más experiencia en Varaderos, mi experiencia en motocicletas es más de cross estás de acuerdo?

Cliente: escribió hace 22 días.
Vale gracias
Cliente: escribió hace 22 días.
Se pondrá en contacto otro directamente o debo volver a formular la pregunta de nuevo?
Experto:  Juan Ramón Soto Gtz. escribió hace 22 días.

desea que lo asesore. buenas noches , me llamo juan ramon

saludos

Cliente: escribió hace 22 días.
Hola.
Cliente: escribió hace 22 días.
Buenas tardes. Tengo una honda Varadero XL1000V y al poner el contacto no enciende ni luces ni bocina ni arranque ni cuadro. Pero al puente el arranque la moto arranca y va bien pero sin cuadro ni luces ni obvio electro ventilador. He mirado el fusible de 30a y está bien..Además el testeode la bomba de gasolina lo hace bien y los intermitentes y warning si que funcionan. Gracias de antemano
Experto:  Juan Ramón Soto Gtz. escribió hace 22 días.

dieme

Se apaga la luz roja de F1, o se queda encendida...??, si se queda encendida, gira la llave a apagado, presiona el botón de arranque y sin soltarlo gira la llave a encendido, si arranca es el mas que hablado fallo del Hiss,

Cliente: escribió hace 22 días.
La luz roja no se enciende
Experto:  Juan Ramón Soto Gtz. escribió hace 22 días.

en ese caso debemos d erevisar bien el llamado Hiss de la moto desde el cableado o mas bien desde la salida de su bateria, es raro que si metes equipo de diagnsosis no te de el fallo o el codigo d efallo d ela moto

Cliente: escribió hace 22 días.
No se enciende el cuadro, ni las luces sólo el reloj
Experto:  Juan Ramón Soto Gtz. escribió hace 22 días.

en ese caso es el mismo control de antirrobo de la moto aveces sucede esto.

HISS es la abreviatura de Sistema de Seguridad de Encendido Honda. El sistema inmovilizador (HISS) protege contra robos a la motocicleta. Utilice una llave de contacto correctamente codificada en el interruptor de encendido para poner en marcha el motor. Si utiliza una llave de contacto con codificación incorrecta o cualquier otro dispositivo, se desactiva el circuito de arranque del motor. Cuando se gira el interruptor de contacto a la posición ON y el interruptor de parada del motor está en "l )" (RUN), el indicador del sistema inmovilizador (HISS) se enciende durante unos segundos y después se apaga. Si el indicador permanece encendido, el sistema no ha reconocido la codificación de la llave. Gire el interruptor de encendido a la posición OFF, extraiga la llave, vuelva a introducirla y gírela hasta la posición ON"

Cliente: escribió hace 22 días.
Lo curioso es que el hiss se desbloquea y haciendo puente en el encendido arranca sin problemas
Cliente: escribió hace 22 días.
Meto la llave se enciende la luz de hiss y a los dos segundos se apaga con lo cual se desbloquea
Experto:  Juan Ramón Soto Gtz. escribió hace 22 días.

tienes bateria con carga al 100% si si haces puente arranca, pero el rele y fusible ya los revisaste tambien , aun la misma antena del hiss y su rele de arranque no se olvide. al puentear sabemos que brincamos todo esto , pero llegara a quemarce la pequeña computadora de la moto

Experto:  Juan Ramón Soto Gtz. escribió hace 22 días.

ok dejameme ver

Cliente: escribió hace 22 días.
El fusible de 30a lo cambie por uno nuevo. El rele no se cual es
Experto:  Juan Ramón Soto Gtz. escribió hace 22 días.

estas motos lleban debajo del cuadro unos conectores con cables , revisalos ademas llevan un diodo que aveces se quema.

Cliente: escribió hace 22 días.
El dios o que va en la caja de fusible?
Cliente: escribió hace 22 días.
Diodo
Experto:  Juan Ramón Soto Gtz. escribió hace 22 días.

es diodo un pequeo diodo que sirve co no rectificador

Cliente: escribió hace 22 días.
Uno con 3 patas que está en la caja de fusible?
Experto:  Juan Ramón Soto Gtz. escribió hace 22 días.

si te envio link

checalo tambien

https://www.milanuncios.com/recambios-y-despieces-de-motos/rele-de-arranque-honda-xl-1000-varadero-211733904.htm

Cliente: escribió hace 22 días.
Ok mañana lo revisare y lo cambiaré...espero sea eso... muchas gracias
Cliente: escribió hace 22 días.
Ya se cual es pero la mía es la de inyección ya esa es para la de carburacion
Experto:  Juan Ramón Soto Gtz. escribió hace 22 días.

si deseo que te sea util ya e visto que cambindo este sale del paso sin puentear , ademas debes de revisar el pedal mismo. ya que aveces se tiene lfalso contacto tambien alli y podria afectarnos, debemos de descartar esto tambien

Cliente: escribió hace 22 días.
Mañana revisarse estos puntos que me ha indicado. A ver si doy con ello Gracias de nuevo
Experto:  Juan Ramón Soto Gtz. escribió hace 22 días.

si es la de inyeccion, debemos de ver otra cosa mas

esare al pendiente buenas noches

atte

Juan Ramon

Experto:  Juan Ramón Soto Gtz. escribió hace 22 días.

ok deja veo mas detallado esto ya que apartir del 2007 las motos llevan este rele de inyeccion de combustible, mas ahora no se si de alla tambien lo lleven en este modelo y depende su fabricacion

saludos

gracias

atte

juan ramon

Experto:  Juan Ramón Soto Gtz. escribió hace 22 días.

ya mas adelante si no funciona lo mencionado , verificamos el sensro de arranque del cigueal d ela moto

hasta mañana estimado amigo

que descance

juan ramon