Cómo funciona JustAnswer:
  • Preguntar a un Experto
    Los expertos tienen muchos conocimientos valiosos y están dispuestos a ayudar en cualquier pregunta. Credenciales confirmadas por una empresa de verificación perteneciente a Fortune 500.
  • Obtener una respuesta profesional
    Por correo electrónico, mensaje de texto o notificación mientras espera en su sitio. Haga preguntas de seguimiento si lo necesita.
  • Garantía de satisfacción plena
    Garantizamos tu satisfacción.
Formule su propia pregunta a Mec.Eduardo-...
Mec.Eduardo-Hyundai
Mec.Eduardo-Hyundai, Mecánico
Categoría: Hyundai
Clientes satisfechos: 77
Experiencia:  Mecánico con 30 años de experiencia en la solución de problemas del automóvil y amplia trayectoria en marca Hyundai
59587294
Escriba su pregunta sobre Hyundai aquí...
Mec.Eduardo-Hyundai está en línea ahora

Tengo un camioncito h 100 hyundai y no me arranca en

Pregunta del cliente

Tengo un camioncito h 100 hyundai y no me arranca en caliente ,ya probe de todo y lo unico que descubri es que enfriando la bomba inyectora arranca al toque .
Una vez que arranco anda a la perfeccion pero si paro por alguna razon no me arranca mas hasta que se enfria.-
Enviada: hace 8 meses.
Categoría: Hyundai
Experto:  Técnico Fernando escribió hace 8 meses.

Buenos días estimado cliente , gracias por visitar a justanwer.es , mi nombre es Fernando y atenderé su consulta

Experto:  Técnico Fernando escribió hace 8 meses.

Midió la comprensión de los cilindros? Es importante saber si en caliente mantiene la comprensión

Cliente: escribió hace 8 meses.
No la medi ,tengo que ir a un taller especializado pero en que cambia si estando el motor caliente le enfrio la bomba y arranca a la perfeccion sin fallar ,la pregunta es dentro de la bomba existe algun sensor o diafragma o algo que cuando hay temperatura en el habitaculo me anule la inyeccion de gas oil?
Experto:  Técnico Fernando escribió hace 8 meses.

tiene un sensor que controla la presion , y una unidad de control , usted realizo algun analisis de diagnostico ? si fuera el sensor de presion la maquina scanner tiene que arrojarle un codigo de falla

Experto:  Técnico Fernando escribió hace 8 meses.

aqui le dejo un despiece de su bomba inyectora para que tenga una idea mas acabada del tema

Experto:  Técnico Fernando escribió hace 8 meses.

para ver la imagen haga click en el link de letras azules

Experto:  Técnico Fernando escribió hace 8 meses.

por algun motivo la ECU que es la computadora de abordo esta cortando la alimentacion a la bomba , lo que usted necesita es realizar un analisis de diagnostico para saber donde se encuentra el problema

Experto:  Técnico Fernando escribió hace 8 meses.

1- verifica 12v al solenoide de la bomba, posible averia en su conector o cableado .

2- Desconecta el sensor de temperatura y prueba el arranque.
3- Los sensores de cigueñal y de levas deben enviar señal de movimiento a la central, esta ultima debe recibir entrada y salida para habilitar la inyeccion y el accionamiento de los inyectores.
4- El checkengine debe encender cuando se acciona la llave de encendido previo al arranque del motor, si no es asi la Ecu perdio parametros de reconocimiento del sistema, ya sea por una tierra deficiente, señales en sus pines o averia interna. En lo posible intenta con otro scanner con distinto software.

Experto:  Técnico Fernando escribió hace 8 meses.

ahi le deje un instructivo de revision de la bomba , es necesario que me diga si va entendiendo lo que le voy explicando

Experto:  Técnico Fernando escribió hace 8 meses.

recuerde que si va a usar una maquina scanner que sea de ultima generacion , que no sea un scanner generico porque los scanner genericos dan codigos de falla erroneos

Experto:  Técnico Fernando escribió hace 8 meses.

veo que esta leyendo mis mensajes estimado cliente es importante que me diga si esta entendiendo lo que voy explicando