Cómo funciona JustAnswer:
  • Preguntar a un Experto
    Los expertos tienen muchos conocimientos valiosos y están dispuestos a ayudar en cualquier pregunta. Credenciales confirmadas por una empresa de verificación perteneciente a Fortune 500.
  • Obtener una respuesta profesional
    Por correo electrónico, mensaje de texto o notificación mientras espera en su sitio. Haga preguntas de seguimiento si lo necesita.
  • Garantía de satisfacción plena
    Garantizamos tu satisfacción.
Formule su propia pregunta a ing Juan Ramón
ing Juan Ramón
ing Juan Ramón, Técnico informático
Categoría: Informática
Clientes satisfechos: 2022
Experiencia:  Experto en desarrollo de sistemas informáticos.
67933851
Escriba su pregunta sobre Informática aquí...
ing Juan Ramón está en línea ahora

Hola!! Tenemos una lavasecarropa HTV7633 desde hace 2 años y

Esta respuesta ha recibido una valoración:

Hola!! Tenemos una lavasecarropa HTV7633 desde hace 2 años y medio. Siempre anduvo muy bien pero desde ayer no funciona. No enciende. Es como si no tuviera energía. Medimos la alimentación de 220 y es la correcta. El cable parece estar bien. Con el tester da circuito abierto. Agradezco cualquier sugerencia. Saludos y gracias....
JA: ¿Qué sucedió justo antes de que sucediera esto? ¿Qué has intentado para resolver el problema?
Customer: No sucedió nada extraordinario. Simplemente el día anterior la usamos normalmente y cuando fuimos a utilizarla nuevamente no encendió.
JA: ¿Hay alguna otra cosa que quieras que el técnico sepa?
Customer: En soporte tecnico me dijeron que tiene una placa mal. El diagnostico fue muy rapido y la placa sale U$S 160 mas U$S 45 de mano de obra....¡?=

buenas tardes. bienvenido a justanswer. me llamo juan ramon

cuando tenemos este fallo en la lavadora. y revisamos lo que has echo ya, y aun si te da circuito abierto podemos suponer que tenemos un corto eléctrico en la placa de voltaje o inclusive en el mismo arrancador este con falla.

no siempre es la placa , puede ser que un cable se haya desconectado por el mimo uso o roto o que este sucio con falso contacto. si al conectarla no arranca, ten cuidado al menos que puedas ver algo por la parte de atrás sin conectar la lavadora.

checa que la puerta este bien cerrada

revisa que al conectarla que se prende en la tarjeta o pantalla

pon todos los botones de arranque si los tiene al inicio para empezar.

mirar otro punto de vista , sin informar al que la reviso simplemente gracias

algo caro lo del diagnostico

para servirte

juan ramon

la lavadora es marca Beko ?

revisa los contactos aveces por la humedad y uso fallan y se pierde contacto o no arranca, despues revisa la placa y el arrancador , es un tipo de relevador- y sobre todo que el motor no este caliente o pegado.

gracias

si este modelo tiene puerta revisa sus contactos no estan sucios o húmedos , también revisa si no tiene atorado el sensor que aveces llevan al cerrar la puerta como seguridad y despues enciende

atte

juan ramon

Cliente: escribió hace 8 días.
Hola! Revisé todas tus sugerencias y no tuve éxito. Fui un poco mas allá y desmonté el filtro de red y lo probé afuera. Esta bien.....lo que me deja en manos del soporte técnico y mis U$S 200 ����. Gracias igual por tus consejos que me sirvieron para descartar otras posibles fallas....���� Saludos.

gracias a ti y te agradezco tu valoración con las estrellas asi me ayudas tambien, estaré al pendiente es algo dificil no ver o estar alli pero asi es que te vaya bien

juan ramon

buenas tardes

ing Juan Ramón y otros otros especialistas en Informática están preparados para ayudarle